RunDLL Fehler :(

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von CeZa, 17. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. April 2006
    Hallo,

    Nach dem Format habe ich sehr viele Probleme.

    Und zwar bekomme ich jede 5sek vom BiDefender ne Nachricht ein Trojaner gefunden.
    Un der Trojaner gibt es garnicht auf meinem rechner also ich finde ihn nicht wo er sein soll er meint windows folder aber da gibt es der net.
    Und noch ein Problem und zwar wird bei mir auch jede bestimmte sekunde ein Popup geöffnet was toooooootal nervt.
    habe Sp2 gemacht alle Updates was kann ich tun?

    Dieser Link ist der Popup:
    http://www.ad-w-a-r-e.com/cgi-bin/PopupV3?ID={67020ED3-C5DF-D24C-2557-485A32D3D00A}&type=normal&mSkip=1&rnd=27842

    Trojaner name: Adware.CommAd.A

    Schaut mal screen.

    Danke
     

  2. Anzeige
  3. #2 17. April 2006
  4. #3 17. April 2006
    Hi,

    hier hat jemand so nen ähnliches Problem und schon auslesen lassen. Auch ne Fehlerbehebung ist drin. vllt. hilfts dir ja weiter ;)

    Klick

    greetz

    Easy
     
  5. #4 17. April 2006
    Vielen Dank an euch 10 raus.
    Habe einfach wieder Formatiert also paar mal hintereinander :)

    Alles ok kein Fehler nix mehr :D
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - RunDLL Fehler
  1. Antworten:
    8
    Aufrufe:
    1.332
  2. Antworten:
    7
    Aufrufe:
    262
  3. Antworten:
    2
    Aufrufe:
    270
  4. Antworten:
    5
    Aufrufe:
    773
  5. Antworten:
    1
    Aufrufe:
    1.306