S500i Internet Problem!

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von b-r-a-i-n-i, 24. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. März 2008
    Hallo kluge Leute^^

    ich habe mir ein Sony Ericsson S500i zugelegt und nun kann ich nicht ins Internet, weil irgendwelche WAP EInstellungen oder so nicht korrekt eingestellt sind.

    WO und WIE soll ich diese EInstellugnen suchen und umstellen?
    Ich hoff jemand von euch kann mir helfen, im Internet habe ich nichts verständliches gefunden - nach 2 stundiger Suche ....

    Grüße
    braini
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 24. März 2008
    AW: S500i Internet Problem!

    Hi,

    du brauchst die Einstellungen von deinem Provider. Wenn du Auf der Internetseite des Providers bist, kannst du unter deinem Gerät die Einstellungen einsehen. Oder du rufst an und lässt dir eine SMS schicken, die musst du nurnoch abspeichern und fertig.

    ~btw bei T-Mobile wärs die 2202 ;)
    Grüße
    Head
     
  4. #3 24. März 2008
    AW: S500i Internet Problem!

    Hier kannst du alles bekommen:

    Support - Sony Smartphones (Germany)

    Handy auswählen -> WAP + MMS -> aufs Handy schicken abspeichern und aktivieren.

    Ausserdem muss beim Provider der Dienst aktiviert sein.
     
  5. #4 24. März 2008
    AW: S500i Internet Problem!

    Schau mal bei den anbietern im Kundenbereich.
    Dort kannst du die ggf. die zugangsdaten per SMS zuschicken lassen.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - S500i Internet Problem
  1. Antworten:
    4
    Aufrufe:
    817
  2. Antworten:
    2
    Aufrufe:
    328
  3. Antworten:
    3
    Aufrufe:
    446
  4. Antworten:
    1
    Aufrufe:
    231
  5. Antworten:
    18
    Aufrufe:
    578