schlimmes wpa problem!!! 10er is sicher wenn ihr helft!

Dieses Thema im Forum "Windows" wurde erstellt von Robo-Man, 30. Dezember 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Dezember 2005
    hi...wie die überschrift schon sagt...ich habn beschissenes problem mit der wpa!

    hab bei meinen eltern windows draufgemacht.
    hab alles fein über des telefon aktiviert.
    dann habich gleich antivir und firewall drauf...opera noch und dann habcih neu gestartet.

    und DANN kommt aufeinmal wenn ich mich bei meinem konto anmelden will, das diese windows kopie erst mei microsoft aktiviert werden muss balblabla.

    hab natürlci erstmal gedacht WTF...aber hab dann mal auf ok geklickt.
    dann kommt da des fenster und da steht drinn, das ich windows schon aktiviert hab.
    schön und gut habcih gedacht und auf ok geklickt...nur dann meldet der mich einfach ab!
    -->sprich ich kann mich in keinem von meinen benutzerkonten anmelden ohne das der shit komt und mcih gleich wieder abmeldet!

    PLZ HEEEEEEEEEEEEEEEEELLLP!
    ich hab echt kein plan wasich machen soll!


    PS:
    ^^...alles schön und gut...nur leider komm ich netmalmehr in den abgesicherten modus!
    da sagter mir den selben shit und addet noch das ich des im am net aktivieren kann und deshalb normal starten soll und BUM binich wieder abgemeldet!

    ich hab xp jetzt ncohmal drüberinstalliert...dann kam halt wieder dasich xp in 20 tagen aktivieren soll...also habichs wieder aktiviert und ZACK...kommt wieder der selbe shit!
    des kanns doch net sein!
    und cih will des auchnet mit wpakill umgehen!
    ich hab ne legale version und will die auch legal benutztem um damit legal ins inet gehen zu können!

    kann mir jemand helfen oder mussichetwa dort anrufen?!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 30. Dezember 2005
    Du kannst in einem gewissen Zeitraum das Teil drei mal oder aktivieren...
    Danach umgehste das oder rufst dort an und erklärst denen, dass du halt mal jedes Monat Deinen PC platt machst... Wenn se Original ist gibste ihnen Deine Daten /Serial und Du bekommst nen neuen Freischalt Code...
     
  4. #3 30. Dezember 2005
    ich weis jetzt net ob du mein problem net verstanden hast doe rnet...leider kancih mit deiner aussage nix anfangen!

    1) ich hab des shit bs installiert UND aktiviert.
    a) ubers tele (da is übrigens ne bandansage dran!)
    b) über inet.

    2)-->ich bin jedesmal geshceitert!
    immer wenn ich dann neustart kommt da das ich des bs erst aktiveren muss (habcih aber schon getan)

    3) dann kommt der aktivierungsbildshcirm wieder wo dann steht, dass ich des ding schon aktivuiert habe-->ich klicke auf ok und werde ABGEMELDET!!!!!!!!!!!!!!!!!!!!1
    IMMMMMMMMMER.

    und in den abgesicherten modus komich net rein!

    so...des is der stand der dinge!

    ich glaub ich such mal de master bill gates auf und schieb ihm sein bs quer in den *****...bis zum anschlag und noch vieeeeeeeeeel weiter!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - schlimmes wpa problem
  1. Wordlist WPA2 Hashcat

    ghost! , 5. Februar 2012 , im Forum: Sicherheit & Datenschutz
    Antworten:
    9
    Aufrufe:
    2.496
  2. Antworten:
    7
    Aufrufe:
    1.421
  3. Antworten:
    9
    Aufrufe:
    886
  4. Antworten:
    10
    Aufrufe:
    518
  5. Antworten:
    1
    Aufrufe:
    396