Sehr langsames Internet...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von ShoX, 24. Oktober 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Oktober 2007
    Hallo RR Kollegen,

    Ich habe berreits die SuFu benutzt aber nichts Passendes zu meinem Problem gefunden.

    Zum Problem:

    Ich habe seid gestern Abend ca 21 Uhr ein sehr Langsames Internet.
    Wir haben hier W-Lan d.H 2 PC's sind mit dem Router verbunden. (Netgear DG834GB)
    Beide PC´s haben Herrvorragende Verbindung zum Router, aber wenn wir z.b. auf google.de
    zugreifen wollen, dauert das schon ca 1 minute, bei beiden PC's.
    Ich habe berreits mal den Router resetet und alles nochmal neu Konfiguriert aber das Problem besteht weiterhin!
    Ich gehe davon aus das die Telecom evtl eine Störung in der leitung hatt aber dennoch funktioniert das Telefon!

    Ich hoffe ihr könnt mir und meinem Bruder helfen :)

    MFG ShoX !
     

  2. Anzeige
  3. #2 24. Oktober 2007
    AW: Sehr langsames Internet...

    Hi,

    wenn du von dem PC deines Bruders dir irgendwas ueber LAN ziehst, geht das in normaler geschwindigkeit? wenn ja wuerde ich sagen liegt irgendwo eine stoerung in der leitung vor, am besten mal provider anrufen und stoerung melden
     
  4. #3 24. Oktober 2007
    AW: Sehr langsames Internet...

    Also Ich habe eben bei der Telecom angerufen und die haben mir nur gesagt, das es eine Störung in der Leitung ist, dennoch muss kein Techniker raus sonder die führen ihre Diagnose durch. Dadurch sollte das Problem evtl. gelöst werden.

    MFG ShoX !
     
  5. #4 24. Oktober 2007
    AW: Sehr langsames Internet...

    Was hast du für ein Internet? Führe mal den Test auf speedmeter.de durch.
     
  6. #5 24. Oktober 2007
    AW: Sehr langsames Internet...

    Ich würde ja gerne den Speedtest durchführen, komme abber mti meinem Langsamen Internetspeed nicht drauf !

    MFG ShoX !
     
  7. #6 24. Oktober 2007
    AW: Sehr langsames Internet...

    Da hast du doch dein Problem, wenn die Leitung eine Störung hat kannst du da nicht viel machen.
    Ich würde aber bei der Telecom bisschen Druck machen weil das sonst sehr lange dauern kann bis die ihren ***** bewegen. Ruf nochmal an und sag was sache ist und frag nach wann das Problem behoben sein wird. Wenn nix zieht machst du einfach auf die Dienstleistung aufmerksam etc. ;)
     
  8. #7 24. Oktober 2007
    AW: Sehr langsames Internet...

    Das habe ich soeben gemacht, aber sie olle hatt gesagt sie kann daran nichts machen wenn es z.B. 3 Tage dauern würde. Daraufhin hab ich gesagt "Scheiss Telecom", ist mir eig. Rausgerutscht aber naja, stimmt ja auch :D

    MFG ShoX !
     
  9. #8 24. Oktober 2007
    AW: Sehr langsames Internet...

    hey
    ich hatte das selbe problem auch!
    aber nur nicht bei telekom sondern bei AOL, und der witz ist mir is sowas auch aus dem mund gerutscht xD
    naja zum thema!
    also ich hatte mich auch gewundert! warum das inet so langsagm ist hatte resetet! aber war trotzdem langsam!
    ich habe eine Fritz!Box
    um den fehler zu beheben musst ich einfach firmware uptade vom router machen =) ich weiss nicht ob das bei dir auch geht aber ich denke schon versuch mal das!
    gruß
     
  10. #9 24. Oktober 2007
    AW: Sehr langsames Internet...

    So Problem gelöst, Leitung wurde neu geschaltet!
    Danke an alle, BW ist raus !

    MFG ShoX !
     
  11. #10 24. Oktober 2007
    AW: Sehr langsames Internet...

    Closed
     

  12. Videos zum Thema
Die Seite wird geladen...