Sehr schweres Problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Splash, 18. Juni 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Juni 2007
    Also fogendes, mein rechner hatte sich aufgehängt worauf ich ein restart gemacht habe. Dann kam kein bild und eine stimme sagte irgendwas mit cpu, habe es aber nicht richtig verstanden. Bei wiederholten restart kam keine stimme aber auch kein vga signal.

    Ich habe schon Graka ausgetauscht und habe biosbatterie kurz rausgenommen um den bios zu reseten aber auch ohne erfolg.
    Daraufhin habe ich mal alle Ram Riegel rausgenommen und gestartet und er hat nicht gepiept!!

    Ist jetzt mein CPU oder mainboard schrott?

    Mein System:

    AMD XP 2000+
    Radeon 9800 pro
    Asus A7V333
    1024 MB Kingsten & Samsung

    !Bin für jede Hilfe dankbar!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 18. Juni 2007
    AW: Sehr schweres Problem *help*

    vll. nen virus??
    ich hab mein pc auch schon schwer geschrottet gekrigt, aber eine stimme kam bei mir noch nie! aus diesem grund tipp ich auf virus o.ä.!!!

    HDD in 2. PC einbauen und viren progg drüberlaufen lassen!!
    mfg
     
  4. #3 18. Juni 2007
    AW: Sehr schweres Problem *help*

    Es ist hardware bedingt!
    ICh habe kein VGA signal, windows ist mir erstmal egal und ´meins ist auch zu 100% clean!
     
  5. #4 18. Juni 2007
    AW: Sehr schweres Problem *help*

    naja mit der stimme ^^ bisschen komisch...

    cpu vllt nicht kaputt aber board kann man zu 80% von ausgehen...

    wenn du es einem anderem board mit deiner cpu ausprobieren kannst....würd ich es an deiner stelle erstmal tun bevor du jetzt ein neues board holst!!!
     
  6. #5 18. Juni 2007
    AW: Sehr schweres Problem *help*

    ok, was macht dich da so sicher??
    vll. agp port durchgebrannt??

    graka haste ja schon geteste, vll liegts ja daran^^

    mfg
     
  7. #6 18. Juni 2007
    AW: Sehr schweres Problem *help*

    die stimme kommt vom bios. da gibts n paar exoten, die dir dann über den kleinen systemlautsprecher was erzähln. meist sehr unverständlich.

    wenn er nichtmal piept, scheint es entweder mitder stromversorgung der cpu oder mit der cpu selber probleme zu geben.
    die mal tauschen, wenn du nen kumpel hast, der dir testweise eine leiht. oder mal rausnehmen und wieder reinsetzen. kann auch wunder wirken.
     
  8. #7 18. Juni 2007
    AW: Sehr schweres Problem *help*

    mach mal ein vernüftiges bios reset
    das geht meistens entweder über einen kleinen taster oder einen jumper, am besten ins handbuch schauen oder im inet nachkucken wie das bei deinem mobo funzt
    die batterie is afaik nur für die bios uhr

    ansonsten würd ich an deiner stelle nochmal alle stecker und kabel überprüfen, am besten mal einfach alles der reihe nach durchgehen und graka und cpu vllt mal kurz rausnehmen und wieder einbauen
     
  9. #8 18. Juni 2007
    AW: Sehr schweres Problem *help*

    HI,
    ich habs mal in nem anderen Forum gelesen, dass das Mainboard mit jemandem "spricht" soweit ich weiß war das ein Gag von der Herstell-Firma.
    Ich versuch mal das Forum wiederzufinden.

    mfg

    W@$T3
     
  10. #9 18. Juni 2007
    AW: Sehr schweres Problem *help*

    !!Er läuft wieder!! *freu*
    Er hat immmer gesagt "System failed CPU test".
    Dann habe ich denn komplett rechner auseinandergebaut und nur das nötigste rein also
    cpu, garka, ram und dann lief er.

    Ich glaube der eine ramrigel oder rambank ist schrott, habe jetzt den ein von drei rausgenommen.
    Hauptsache er läuft wieder!!

    bw bekommt ihr trozdem

    mfg
     

  11. Videos zum Thema
Die Seite wird geladen...