Seit SP2 konstante CPU Auslastung

Dieses Thema im Forum "Windows" wurde erstellt von haha4, 25. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Januar 2006
    ich habe mir soeben SP2 installiert und mir ist schon nach kuzer zeit im tskmanager aufgefallen ,dass ich jetzt 30 Prozesse anstatt der 28 bei SP1 habe und konstante CPU Auslastung von 2-4%, bei SP1 hatte ich konstant 0 , natürlich bei keinem geöffnetem Programm oder sonstigem, jemand ne Ahnung womit das zusammenhängt?

    greetz
     

  2. Anzeige
  3. #2 25. Januar 2006
    beim sp2 sin dch viele erneuerungen dazu gekommen...z.b. doofer sicherheitscenter etc.
    mach den mal aus!

    aber auch so verschluckt des sp mehr resourcen als der erste teil.

    ich hab nie mein xp auf sp2 geupdatet..auch deshalb^^
    ansonsten mal des übliche machn(virenscan, spywarescan...)
    aber des liegt wohl aber am shit sp...

    mfg loo
     
  4. #3 25. Januar 2006
    is bei jedem so :rolleyes: dagegen kann man nix machen außer nich updaten
     
  5. #4 25. Januar 2006
    jo bei mir war das so
    hatte vorher kein sp und habe dann sp1 oda 2 raufgemacht und mein pc kam garnicht mehr klar.
    Die ganze zeit konnte ich fast nichts machen weil er so ge..... war.
    dann habe ich es wieder runtergehauen
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Seit SP2 konstante
  1. Antworten:
    12
    Aufrufe:
    267
  2. Antworten:
    4
    Aufrufe:
    216
  3. DeepWeb Verkaufs Seiten

    wolf123 , 2. Oktober 2017 , im Forum: Kleinanzeigen
    Antworten:
    3
    Aufrufe:
    6.998
  4. Antworten:
    2
    Aufrufe:
    6.797
  5. Antworten:
    0
    Aufrufe:
    2.761