Serv-U Probs

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Borris, 28. März 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. März 2008
    Heyho,
    also ich bin auf nem Str0 drauf und hab meine Serv-U files rübergezogen und wenn ich die starten will kommt der Fehler "an specific error occured: 100." type Net MSG bla bla for help...
    kann man da noch was machen oder liegt das an ner FW etc...
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 28. März 2008
    AW: Serv-U Probs

    zeig mal was für Prozesse drauf laufen ..

    "net start''
     
  4. #3 28. März 2008
    AW: Serv-U Probs

    erstmal musste start servuname.exe /i
    dann net start servicename

    hast du das gemacht, gibst du bei net start den falschen service name ein.

    > also nimm ne serv-u die du net geklaut hast :p
     
  5. #4 28. März 2008
    AW: Serv-U Probs

    ja hab das alles richtig gemacht und bei net start fängt er auch an mit "the bla bla service is starting..." und dann kommt aber der fehler das seltsame ist das da ganz wenig prozesse drauf laufen:
    explorer
    csrss
    winlogon
    cftmon
    ccApp
    jusched

    ansonsten hätte ich an ne andere Serv-u gedacht aber so...
    port 21 80 und 1433 sind offen
     
  6. #5 28. März 2008
    AW: Serv-U Probs

    achso, dann sag das doch gleich ^^
    ist bestimmt so ne kiste wo zb änderungen nach dem restart wieder zurückgesetzt werden - auch keine änderungen in system32 usw erlaubt sind und wahrscheinlich auch noch windows xp? :D
    bei sowas kannste knicken.. services und sowas werden wieder gekillt, manchmal kannste servu.exe normal starten was aber gar nix bringt weil nach serverrestart ist die sowieso wieder off/weg ;)
     
  7. #6 28. März 2008
    AW: Serv-U Probs

    Deine Serv-u ist net Multitauglich..
    Auf dem Server läuft schon ne SU... die musst killen dann gehts..

    oder deine servu ummodden
     
  8. #7 28. März 2008
    AW: Serv-U Probs

    hmm naja is windows server 2003 und das ding war eigentlich auch "secured" habs also ein bissl rehacked wenn man das so sagen will :) Rechte hab ich schon alle und überall aber da läuft meine Serv einfach net :( ich denke es wird an ner Firewall liegen oder ähnlichem aber ich kann dir ja mal ne PM schicken dann schauste mal drüber wenne willst.

    @ Erazor /Edit aber in den Prozessen wird ja eigenltich keine Serv u angezeigt und hab auch nen serv-u finder drüber laufen lassen der hat nur meine gefunden :(
     
  9. #8 28. März 2008
    AW: Serv-U Probs

    wenn du willst schau ich auch mal drüber
     
  10. #9 28. März 2008
    AW: Serv-U Probs

    servu finder is nicht hetero....

    gib ma her ich schau...

    oder schreib deine icq per pn oder hier
     
  11. #10 28. März 2008
    AW: Serv-U Probs

    hab problem mit Scratch gelöst alles klar danke nochma für die schnellen antworten bitte closen ;)
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Serv Probs
  1. [PC] Blizzard Server probs?

    Lupina , 1. August 2012 , im Forum: Gamer Support
    Antworten:
    3
    Aufrufe:
    835
  2. [XP] Windows Server 2003 installprobs

    Pr3m!um , 20. August 2009 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    265
  3. Antworten:
    2
    Aufrufe:
    465
  4. Antworten:
    14
    Aufrufe:
    874
  5. Antworten:
    3
    Aufrufe:
    537