[SFT] Problem seit DSL 6k

Dieses Thema im Forum "Filesharing" wurde erstellt von Dr@g!, 3. Juli 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Problem seit DSL 6k

    hallo liebe rr-ler,

    zu meinem problem hab ich die sufu benutzt und das hier gefunden [SFT] Server nicht verfübar (Obwohl online) Hab die Lösung! ich habe das selbe problem nur ich bin nicht bei 1 und 1...
    das lustige ist ich hatte nie probleme mit sft loader gehabt seitem ich dsl 6000 zugeschaltet bekommen habe kann ich mit dem nichts mehr runterladen da steht immer "verbinden" sehr lange zeit und dann server nicht verfügbar... das bei dateien die eigentlich online sind,,,sogar bei der test sft....firewall erlaubt den zugriff von sft .... passiv und active geht bedes nicht :(

    bei hilfreichen posts gibts natürlich ne bewertung mit 11 punkten

    vielen dank im voraus

    mfg Dr@g!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. Juli 2007
    AW: Problem seit DSL 6k

    hi

    es kann sein das es an deinem antivir. programm liegt.
    oder schau bei deinen einstellungen im sft, da du das 6000 neu bekommen hast kann es gut sein das du das dort erst umstehlen must.

    hoffe ich konnte helfen


    mfg unicat18
     
  4. #3 3. Juli 2007
    AW: Problem seit DSL 6k

    1. hab kein antivir prog.

    2. bei sft gibts keine einstellungen zu der verbindungsgeschwindigkeit

    :)

    bw gibts trotzdem
     
  5. #4 3. Juli 2007
    AW: Problem seit DSL 6k

    du hast durch die umstellung auch keine neue hardware etc. bekommen? ev. n neuer router der die ausgehende verbindung blockt? (sehr unwahrscheinlich aber man weiß ja nie ...)
     
  6. #5 3. Juli 2007
    AW: Problem seit DSL 6k

    doch hab ich bekommen... keine angst ;) jedoch gings schon mit dem router davor...hmm ich hab dann ein netzwerk aufgebaut um mein laptop damit zu verbinden kann es auch daran liegen das ich da was falsch eingestellt habe? ich glaub aber weniger

    danke aber für hinweis bw is raus
     
  7. #6 3. Juli 2007
    AW: Problem seit DSL 6k

    Ist deine Firewall an? wenn du ein Netzwerk einrichtest springt die automatisch an.

    mfg odin
     
  8. #7 3. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Problem seit DSL 6k

    kuck dir mal diese tut hier an vllt hilfts ;)

    KLICK
     
  9. #8 4. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Problem seit DSL 6k

    danke nur hab ich keine fritzbox.... hab speedport von t-com firewall habe ich aus gemacht geht auch net

    :( :( :(

    danke bis jetzt,bw sind raus

    mfg Dr@g!


    edit : geht doch hab windows firewall nochmal ausgemacht jetzt gehts komischer weise ...also stimmt was odin sagte ... vielen dank
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT Problem seit
  1. Problem mit sft loader

    Freakyboy , 6. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    801
  2. Antworten:
    1
    Aufrufe:
    831
  3. Antworten:
    5
    Aufrufe:
    2.337
  4. SFT Loader 2009 Problem

    c0r3x , 14. Mai 2011 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    592
  5. Probleme sft loader

    qweg , 8. Mai 2011 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    622
  • Annonce

  • Annonce