[SFT] Server Nicht Verfügbar :(

Dieses Thema im Forum "Filesharing" wurde erstellt von tribes54, 1. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Oktober 2007
    Server Nicht Verfügbar :(

    hi liebe rr-ler!

    so habe hier n problem, das mich zum ausrasten bringt. Hab seit nem jahr nen Netgear router und hatte noch nie probleme damit. Seitdem ich vor kurzem windows service pack 2 installiert hab(ich weiss nicht ob es wirklich daran liegt) lädt der sft loader lädt immer nur eine datei, die anderen dateien sind mit "server nicht verfügbar" gekennzeichnet.Habe natürlich versucht durch den wechsel von passive und active das zu ändern, aber kein download klappt egal welchen ich hier im undergroundforum auch verwende. Habe natürlich gegooglt und versucht die ursache zu finden und bin auf "uPnP" gestoßen, der router forwarded die ports also automatisch. uPnP sollte für anwendungen wie den sft loader aktiviert sein was bei mir ja auch immer so war. Hab in der frimware und der uPnP option auch eine liste mit IPs gehabt die automatisch vom router geforwarded wurden, die is jetzt weg!Hab dann die option "uPnP" deaktiviert und aktiviert über die firmware, router resetet, pc neugestartet, stecker vom router gezogen...NIX PASSIERT hab immer noch dieselben probleme. Ach ja und SP 2 wurde auch sofort wieder deinstalliert. Die EInstellungen im sft loader sind: MAX.Threads:10 ; Timeout: 30 sec -->also alles standardeinstellungen!

    So hoffe ihr wisst rat und könnt helfen

    gruß tribes54
     

  2. Anzeige
  3. #2 1. Oktober 2007
    AW: Server Nicht Verfügbar :(

    An den Router sollte es nicht liegen, da es ja vorher funktioniert hat und für den SFT-Loader braucht man nicht unbedingt Ports freigeben.

    Du hast ja Service Pack 2 installiert und dabei wird auch gleich die Windows Firewall installiert & aktiviert, daher solltest du mal unter den Firewall Einstellungen schauen (Systemsteuerung -> Sicherheitscenter/Windows-Firewall) und dort den SFT-Loader unter Ausnahmen eintragen, oder die Firewall testweise deaktivieren.
     
  4. #3 1. Oktober 2007
    AW: Server Nicht Verfügbar :(

    hab das sicherheitscenter ja nciht mehr in der systemsteuerung da wie gesagt sp 2 deinstalliert wurde!. ANsonsten hab ich gar keine firewalls an, sind alle ausgeschaltet!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT Server Verfügbar
  1. Antworten:
    4
    Aufrufe:
    943
  2. Antworten:
    19
    Aufrufe:
    1.586
  3. Antworten:
    7
    Aufrufe:
    1.285
  4. Antworten:
    9
    Aufrufe:
    488
  5. Antworten:
    3
    Aufrufe:
    721