Shoutdown Prob

Dieses Thema im Forum "Windows" wurde erstellt von eKs, 11. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Januar 2006
    Alloha,

    Ich habe nen kleines Problem mit dem Zweitrechner.

    Nach dem ich von WinME auf XP updatete, läuft er zwar besser, jedoch fähr nicht mehr runter.

    bzw fährt er schon runter. Jedoch geht er nicht aus, was er eigendlich tuen sollte.
    So das ich immer erst 5 sec den Power knopf drücken muss.

    pS: der Bildschirm geht beim herunterfahren aus.
    Ich sehe es auch nur, das er nicht komplett runtergefahren ist, durch die LED die anner Front leuchtet
    oder könnte es auch an der Bios einstellung liegen?
     

  2. Anzeige
  3. #2 11. Januar 2006
    An deine Stelle würde ich WinME nicht auf XP updaten sondern würde den rechner formatieren und dann xp komplett neu installieren!

    aber zu deinem prob. hab ich leider keine andere lösungsmöglichkeit als den rechner jetz neu auf zu setzen!

    MFG
     
  4. #3 11. Januar 2006
    jo würde auch sagen formatieren irgendwie ist da wohl ne datei zu schaden gekommen...

    glaube schon dassde weisst wie formatieren odda? :D
     
  5. #4 11. Januar 2006
    win me ist also sogar in der lage win xp flach zu legen xD
     
  6. #5 11. Januar 2006
    Es ist ne Bios einstellung! Sowas wie
    WakeONLan! das musst du auschalten. Dieser Wakekram nervt. Sobald Daten übers netzwerk kommen (kommen sie immer) geht der rechner wieder an. Gibt aber noch andere WakeON Sachen. Einfach abstellen!
     
  7. #6 11. Januar 2006
    glaube es gibt da eine einstellung in windows wo man einstellen kann das er gleich ausgeht oder man erst den knopf drücken muss damit er aus geht.
    wo die jetzt aber is wieß ich auch nich mehr.

    aber wenn du 5 sec. draufbleiben musst liegst warscheinlich eh an was anderem.

    mfg
     
  8. #7 11. Januar 2006
    ich hatte das selbe prob allerdings nich nach nen update und miit dem wakeonlan hat s bei mir denn geklappt frag mic haber bitte nicht wie ich s gemacht hab einfach mal googlen:D
     
  9. #8 11. Januar 2006
    Danke an euch.
    tat sache, es lag irgend wie am Bios.
    Ihrgend so ne Wake geschichte muss es gewehsen sein!
    Thx
     
  10. #9 11. Januar 2006
    ja denke kannste closen...
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Shoutdown Prob
  1. Antworten:
    3
    Aufrufe:
    166
  2. Antworten:
    4
    Aufrufe:
    8.413
  3. Antworten:
    5
    Aufrufe:
    3.293
  4. Antworten:
    0
    Aufrufe:
    3.526
  5. Antworten:
    1
    Aufrufe:
    1.787