Sli Board

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von ToYa, 11. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Oktober 2006
    Nachdem ich meinen PC hochgefahren hab, kommt mitlerweile immer eine Meldung, dass die Sli-funktion deaktiviert wurde. Hab auch en Sli fähiges Board und 2 Geforce 7600 Gs Grafikarten!!
    Muss ich jetzt wieder irgendetwas aktivieren oder einstellen und wo und was ?(

    Hoffe mal mir kann jemand helfen!!!

    MfG ToYa
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 11. Oktober 2006
    AW: Sli Board

    Ich hoffe mal das du auch eine SLI-Bridge verwendest ???
     
  4. #3 11. Oktober 2006
    AW: Sli Board

    Jaja klar, die Meldung kommt erst seit ca. 1ner Woche vorher kam die noch nie!!! Kann ich das nich Leistungsmäßig an irgendetwas sehen???
     
  5. #4 11. Oktober 2006
    AW: Sli Board

    Hi ,

    guck mal ob du das im treiber auch aktiviert hast und mach mal nen paar benches

    MfG
     
  6. #5 11. Oktober 2006
    AW: Sli Board

    Klingt nach nem 90er Treiber... falls ja nimm den 84.21 , die neueren machen öfter mal Probleme
     
  7. #6 11. Oktober 2006
    AW: Sli Board

    Stimmt. Seit dem neuen Treiber bekomm ich die Meldung bei jedem Start, obwohl ich nichtmal ein SLI Board habe. Liegt sicher am Treiber.

    Greetz
     
  8. #7 11. Oktober 2006
    AW: Sli Board

    Also erstmal thx 4 Help
    Und wo krieg ich den 84.21 Treiber denn her???
     
  9. #8 12. Oktober 2006
    AW: Sli Board

    Den Treiber gibts hier.
    mfg
     
  10. #9 12. Oktober 2006
    AW: Sli Board

    yearH, dan wäre das Prob für mich auch gelöst, hab auch ein SLI board, aber nur 1 7800GTX drinne, und die meldung kommt auch.

    Danke
     
  11. #10 12. Oktober 2006
    AW: Sli Board

    Am besten ist es den 92.91 zu nehmen, der läuft stabil und bei diesem Treiber kommt die Fehlermeldung nicht.

    Hier: PC-Spiele − Für GeForce Grafikkarten optimiert | NVIDIA


    Desweiteren lässt dich der Fehler, aber auch beheben durch folgendes:

    In der Registry unter
    HKEY_LOCAL_MACHINE\ Software\ NVIDIA Corporation\ Global\ NVTweak
    den Wert NvCplEnableMultiGPUConfigurationPage DWORD auf 0 (Null) ändern.


    Den alten Treiber 84.21 zu empfehlen ist nicht mehr sinnvoll, denn die höheren Revisionen bieten bessere Performance und Kompatibilität.
     
  12. #11 13. Oktober 2006
    AW: Sli Board

    Davon merk ich nix, der 84.21 läuft bei mir (7900GT) noch am besten!
     

  13. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sli Board

  1. SLI Sockel 1155 ATX Mainboard
    manitu, 21. September 2011 , im Forum: Kaufberatung
    Antworten:
    6
    Aufrufe:
    798
  2. Asus P5NSLI Onboard LAN und Win 7 64bit
    Dj.KaTa, 30. März 2010 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.099
  3. Snowboard Slides
    Skabug, 31. Januar 2010 , im Forum: Sport und Fitness
    Antworten:
    7
    Aufrufe:
    533
  4. Antworten:
    3
    Aufrufe:
    468
  5. Antworten:
    3
    Aufrufe:
    744