Sony Vegas 5.0 or 6.0 will nicht starten

Dieses Thema im Forum "Audio und Video" wurde erstellt von GaLaXy, 13. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Mai 2006
    Hi, und zwar habe ich das problem bei Sony Vegas 5.0 und auch 6.0.
    Wenn ich das Programm starten will kommt folgende fehlermeldung.


    "An error occurred starting Vegas. The system is low on memory. You may be able to reduce memory usage by closing other applications."


    ich würde gerne wissen warum diese fehlermeldung kommt und was ich dagegen tun kann.



    Mein System:

    CPU: AMD Athlon 64 x2 3800+ DualCore
    RAM: 1024 DDR RAM


    denke ma das sind die ausschlaggebenden informationen.




    bin für jede produktive hilfe dankbar und dies wird mit einem 10er belohnt.





    mfg GaLaXy
     

  2. Anzeige
  3. #2 18. Mai 2006
    Was sagt denn der Taskmanager? Gibts eventuell nen Task, der richtig Speicher schluckt?

    greetz
     
  4. #3 18. Mai 2006
    habe mal ein bild mit meinen tasks angehangen
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Sony Vegas starten
  1. Antworten:
    3
    Aufrufe:
    885
  2. Antworten:
    6
    Aufrufe:
    503
  3. Antworten:
    3
    Aufrufe:
    569
  4. Antworten:
    5
    Aufrufe:
    872
  5. Antworten:
    2
    Aufrufe:
    920