Sound treiber

Dieses Thema im Forum "Linux & BSD" wurde erstellt von ChosenOne1, 21. März 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2005
    moin,
    bei mir funzt der sound net, die soundkarte wird aber gefunden, kann man irgendwo treiber laden, denn auf der page von intel habe ich nix gutes gefunden.
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 21. März 2005
    Wenn die Soundkarte gefunden wird also das Device dann brauchst du ja keine Treiber mehr, evtl. steht alles nur auf "mute" und deswegen hoerst du nichts.
    alsamixer starten und dann schauen ob es auf mute steht....

    weiteres kann ich mit deiner Aussage oben nicht Anfangen da wie ich finde der fehler nicht gerade toll definiert ist
     
  4. #3 23. März 2005
    Scream, hatte recht, war alles gemutet jetzt geht der sound danke


    und -[Closed]-
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sound treiber

  1. Antworten:
    4
    Aufrufe:
    918
  2. Antworten:
    0
    Aufrufe:
    644
  3. [PC] Sound Problem nach Treiberupdate
    r4Z3r, 27. Dezember 2011 , im Forum: Audio und Video
    Antworten:
    3
    Aufrufe:
    1.079
  4. Antworten:
    6
    Aufrufe:
    1.079
  5. [XP] Sound + Grafikkartentreiber?
    Tobbe, 19. Oktober 2011 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.051