speed

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von xflash, 18. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Juni 2006
    hey hab da ein kleines problem
    ich bin bei 1&1 und hab dsl 2000 und dann dies:

    ===============================================

    Speedcheck von http://www.speedreport.de

    Download-Geschwindigkeit: 111 kb/s (886 kbit/s)
    Upload-Geschwindigkeit: 4 kb/s (34 kbit/s)
    Pingzeit: 52,50 ms
    Messung am 18.06.2006 um 00:41:37 Uhr

    ===============================================

    konnte noch vor 4 std mit guten 280 kb/s down und up von fast 26kn/s

    warum ist mein dsl plötzlich so lahm?
    bitte um schnelle antwort.

    edit: sorry weis das schon das es ein doppelpost sein kann, aber das inet ist sowas von lahm un kackt die ganze zeit ab(bei suche) und deshalb dies hier
     

  2. Anzeige
  3. #2 18. Juni 2006
    Zuletzt von einem Moderator bearbeitet: 16. April 2017
    Kann viele gründe haben, 1 hilft schonmal
    http://board.raidrush.ws/search.php

    2 werden in DE grad in vielen orten Verstärker für DSL16000 geschaltet.
    Bei mir hatt ich das auch, konnte paar mins nur mit 20kb/s uppen / dllen und zeitweise ging garnichts.
     
  4. #3 18. Juni 2006
    Es gibt hier bestimmt niemanden der dir bei der Fehlerbeschreibung hilfreich sein kann. Das du vor 4Std noch Fullspeed hattest trägt nicht grad zur Problemlösung bei. Schreib mal paar Details hin. Welche Firewall benutzt du? Hast du was verändert? Was installiert? Am besten rufst du bei solch einem Problem den Support von 1und 1 an dafür sind die zuständig wenn du nichts verändert hast oder ausschliessen kannst das der Fehler bei dir liegt.
     
  5. #4 18. Juni 2006
    das war ca. 3std nach meinem fetten downloadoad fertig (vista 32bit und 64bit) und dann gin alles runter.
    bis jetzt hatt sich die downloadratte wieder verbesstert
    ===============================================

    Speedcheck von http://www.speedreport.de

    Download-Geschwindigkeit: 230 kb/s (1.840 kbit/s)
    Upload-Geschwindigkeit: 8 kb/s (64 kbit/s)
    Pingzeit: 52,72 ms
    Messung am 18.06.2006 um 17:58:21 Uhr

    ===============================================

    naja mal schaun wie es dann morgen aussah.

    weil ich wollt eigentlich danach noch office 2007beta runterladen aber mit ner geschwindigkeit von unter 20kb/s kein bock mehr gehabt.
    Und das mit den leitungen kann nicht sein da die unter mir wohnen mit fullspeed dsl 6000 gesurft sind ohne sowelche probleme. (selber provider)

    naja aber danke für die antwort.
     
  6. #5 18. Juni 2006
    evt ist der speedreport schlecht und der downloadserver war überlastet mach doch mal den test auf http://www.wieistmeineip.de/ oder probier es mit nem downloadmanager
     
  7. #6 20. Juni 2006
    naja hat sich wieder ienigermassen eingependelt wer mal nächste woche anrufen hab eigentliche kaum zeit (absclussprüfung in 2 tagen).

    den test hab ich da auch gemacht war mehrmals schlechter als der andere aber naja mal schaun was rauskommt.

    danke für die antworten.
     
  8. #7 29. Juni 2006
    Hi,
    Naja bei mir ist echt noch schlimmer.
    Versuch mal diesen speddcheck:
    unter google und dann was ist meine ip adresse,und gleich das erste.
    Ich hoffe es hilft dir weiter
    :] :]
     
  9. #8 2. Juli 2006
    Hi,
    ich habe geenau das gleiche problem.
    Ruf mal da an,nimm an besten deine fritzbox und dein pc mit und mach den test,wenns nicht an deinem pc liegt dann an der verleegung.
     

  10. Videos zum Thema
Die Seite wird geladen...