Speedport W700V einrichten

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Tidus, 10. März 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. März 2007
    Hallo! Ich hab gestern mein neues modem gekriegt und wollt es einrichten. Habs drangehangen und gestartet da wollte er PW haben (stand da bei Auslieferungszustand 0000), das ding war neu und noch nie ausgepackt, aber 0000 ging net.....tja da hab ich mir gedacht reset, hab den router resetet (5sec auf reset knopf gedrückt). ja toll :( dann rechner neugestartet und dann blinkte der status led schnell, gucke im handbuch, da steht das es verbindungsprobleme gibt. Jetzt kommt wenn ich drauf zugreife ein fenster wo steht warten auf reconnect BITTE WARTEN...so ich warte 10min, passiert nix, ich klick unten auf reconnect.....jetzt komm ich zwar mit 0000 ins menü, aber ich hab keine internetverbindung, also unten steht keine verbindung verfügbar!

    Was soll ich jetzt machen? Ich hab gestern bei t-com das upgrade auf 6000 bestellt, jetzt hab ich net mehr viel zeit zum einrichten, weil ich in der woche nicht da bin!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. März 2007
    AW: Speedport W700V einrichten

    hast du ne möglichkeit dir ein firmewareupdate von dem teilrunterzuladen? wenn ja lad es dir rutner und update mal den speedport w700v.

    hast du schon alle daten richtig in den router eingeben? wenn ja porbier des teil doch mal bei nem freund von dir der auch dsl hat.

    mfg

    eagle!!
     
  4. #3 10. März 2007
    AW: Speedport W700V einrichten

    ja schön toll wie soll ich mir was runterladen wenn ich kein internet hab wenn ich mit dem ding dranhänge? DonVito bitte das nächste mal auf Konstruktivität im Beitrag achten. Ich hab nicht danach gefragt was du gut findest sondern wie ich aufs Internet zugreifen kann, wenn es nicht automatisch erkannt wird.


    @eagle: was meinst du mit alle daten?
     
  5. #4 10. März 2007
    AW: Speedport W700V einrichten

    Nach dem reset sind dein Benutzerdaten im Router futsch, denke das meint er mit Daten eingeben. Denke mal du hast es gemacht ansonsten mal den Router neu Konfigurieren.

    Mfg,
    maddin
     
  6. #5 10. März 2007
    AW: Speedport W700V einrichten

    also sry, mit alle daten meine ich

    benutzername
    benutzerpasswort und des ganze zeug.


    denn wenn du den router auf werkseinstellungen zurücksetzt löscht du alle daten die bis jetzt auf dem router vorhanden sind.(dh. router ist dannach leer)

    dh du musst erst deine daten (benutzername und passwort eingeben) damit der sich mit dem inet verbinden kann. (ich hab zwar selber keinen telekom router aber ist ja eig. überall gleich) ich kann dir jetzt leider auch nicht sagen wo du des eingeben musst.

    jetzt zu dem kommentar vonDonVito1986.
    er hat schon mit seiner aussage recht, die telekom router sollen nicht die besten sein. dennoche sollte man mit ihnen auch ins inet kommen(dafür sind sie ja da) und sollten auch funktionieren.


    ps. wenn du einen freund hast der auch einen router hat, frag den doch mal ob er schnell mit zu dir kommt und bei dir schnell probiert ob er mit seinem router ins inet kommt. und ggf. dir schnell beim einrichten hilft solltest du des noch nicht gemacht haben(beim ersten mal braucht man meistens hilfe oder es geht einfach viel schneller und wenn man was nicht versteh kann man sich helfen lassen)


    eine firmeware bekommst du auf LTE, DSL, Entertain, Handytarife, Mobiles Internet | Telekom hab ich extra mal rausgesucht für dich;-) und zum runterladen vlt nen freund bemühen


    mfg

    eagle!!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Speedport W700V einrichten
  1. Antworten:
    2
    Aufrufe:
    948
  2. Antworten:
    6
    Aufrufe:
    938
  3. Antworten:
    4
    Aufrufe:
    553
  4. Antworten:
    1
    Aufrufe:
    701
  5. Antworten:
    10
    Aufrufe:
    1.705