Spooler.exe Startet nicht???

Dieses Thema im Forum "Windows" wurde erstellt von Bundesrichter, 26. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Januar 2007
    Hoi

    kann mir einer sagen was los ist mit dem mist PC!
    wenn ich hochfahre dann kommt immer Spooler.exe konnte nicht gestartet werde!?

    ich habe kein schimmer warum das so ist!
    Antivir sagt nichts und spy-bot auch nicht und adaware sagt auch nichts!?

    Wäre nett wenn mir da einer helfen könnte!

    Danke im Voraus!

    M_F_G
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Januar 2007
  4. #3 26. Januar 2007
  5. #4 26. Januar 2007
    AW: Spooler.exe Startet nicht???

    hoi

    jo habe das prob gelöst.
    aber nun habe ich 5 mal svchost.exe im Task manager!??

    und wenn ich eine davon deaktivieren will kommt nen fenster wo steht"sie haben 60sec zeit alle Anwendung zu schliessen bla bla!

    Kann mir da einer weiter helfen``??

    M_F_G



    ******************************
    15:32:25: Scanning ----- RUNNING PROCESSES -----

    C:\WINDOWS\System32\smss.exe
    --------------------
    C:\WINDOWS\system32\csrss.exe
    --------------------
    C:\WINDOWS\system32\winlogon.exe
    --------------------
    C:\WINDOWS\system32\services.exe
    --------------------
    C:\WINDOWS\system32\lsass.exe
    --------------------
    C:\WINDOWS\System32\Ati2evxx.exe
    --------------------
    C:\WINDOWS\system32\svchost.exe
    --------------------
    C:\WINDOWS\system32\svchost.exe
    --------------------
    C:\WINDOWS\System32\svchost.exe
    --------------------
    C:\WINDOWS\System32\svchost.exe
    --------------------
    C:\WINDOWS\System32\svchost.exe
    --------------------
    C:\WINDOWS\system32\spoolsv.exe
    --------------------
    C:\WINDOWS\system32\Ati2evxx.exe
    --------------------
    C:\WINDOWS\Explorer.exe
    --------------------
    C:\WINDOWS\system32\RunDll32.exe
    --------------------
    C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    --------------------
    C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
    --------------------
    C:\Programme\Gemeinsame Dateien\InstallShield\UpdateService\issch.exe
    --------------------
    C:\WINDOWS\system32\ctfmon.exe
    --------------------
    C:\WINDOWS\system32\netdde.exe
    --------------------
    C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    --------------------
    C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    --------------------
    C:\Programme\Raxco\PerfectDisk\PDAgent.exe
    --------------------
    C:\WINDOWS\System32\locator.exe
    --------------------
    C:\Programme\Sygate\SPF\smc.exe
    --------------------
    C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe
    --------------------
    C:\WINDOWS\system32\wscntfy.exe
    --------------------
    C:\WINDOWS\System32\wbem\wmiprvse.exe
    --------------------
    C:\Programme\Raxco\PerfectDisk\PDEngine.exe
    --------------------
    C:\WINDOWS\system32\wuauclt.exe
    --------------------
    C:\Programme\qip\qip.exe
    --------------------
    C:\Dokumente und Einstellungen\--Richt3r--\Anwendungsdaten\Simply Super Software\Trojan Remover\hef2.exe
    FileSize: 1.745.472
    [This is a Trojan Remover component]
    --------------------

    ******************************
    15:32:32: Checking AUTOEXEC.BAT file
    AUTOEXEC.BAT found in C:\
    No malicious entries were found in the AUTOEXEC.BAT file

    ******************************
    15:32:32: Checking AUTOEXEC.NT file
    AUTOEXEC.NT found in C:\WINDOWS\system32
    No malicious entries were found in the AUTOEXEC.NT file

    ******************************
    ------ INTERNET EXPLORER HOME/START/SEARCH SETTINGS ------
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main\"Start Page":
    http://www.microsoft.com/isapi/redir.dll?prd={SUB_PRD}&clcid={SUB_CLSID}&pver={SUB_PVER}&ar=home
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main\"Local Page":
    %SystemRoot%\system32\blank.htm
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main\"Search Page":
    http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main\"Default_Page_URL":
    http://www.microsoft.com/isapi/redir.dll?prd=ie&pver=6&ar=msnhome
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Main\"Default_Search_URL":
    http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Search\"CustomizeSearch":
    http://ie.search.msn.com/{SUB_RFC1766}/srchasst/srchcust.htm
    HKEY_LOCAL_MACHINE\Software\Microsoft\Internet Explorer\Search\"SearchAssistant":
    http://ie.search.msn.com/{SUB_RFC1766}/srchasst/srchasst.htm
    HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\"Start Page":
    about:blank
    HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\"Local Page":
    C:\WINDOWS\system32\blank.htm
    HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\"Search Page":
    http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch

    ******************************
    === CHANGES WERE MADE TO THE WINDOWS REGISTRY ===
    Scan completed at: 26.01.2007 15:32:32
    -------------------------------------------------------------------------
    One or more files could not be moved or renamed as requested.
    They may be in use by Windows, so Trojan Remover needs
    to restart the system in order to deal with these files.
    26.01.2007 15:32:41: restart commenced
    ************************************************************
     
  6. #5 26. Januar 2007
    AW: Spooler.exe Startet nicht???

    die svchost.exe ist notwendig...sag den dein Antivieren Programm das die svchost.exe nen Virus/Trojaner etc. sein soll? Ich z.b habe 4 svchost.exe am laufen. Mit hijackthis kenne ich mich nicht aus, daher kann ich auch nichts zu der Log sagen :|
     
  7. #6 26. Januar 2007
    AW: Spooler.exe Startet nicht???

    das log is sauber

    svchost sind immer mehrere, da gibts auch nen grund warum, den ich aber vergessen hab
    glaub das kann nicht als einzelner prozess angezeigt werden oder irgent sowas
     
  8. #7 26. Januar 2007
    AW: Spooler.exe Startet nicht???



    ja aber wieso kommt das fenster"si haben 60 sec zeit alles anwendungen blabla bla "

    und dann sys aus????

    das ist doch nicht normal!???
     
  9. #8 27. Januar 2007
    AW: Spooler.exe Startet nicht???

    doch is normal wennste es beendest
    isn wichtiger prozess damit windows überhaupt läuft, einihe andre kann man ja auch nicht beenden

    dein virenprog hat nicht angezeigt das es schädlich is, sondern du hast es nur beendet weils 4 stück waren ?
     
  10. #9 27. Januar 2007
    AW: Spooler.exe Startet nicht???

    moved to windows
     

  11. Videos zum Thema
Die Seite wird geladen...