Suse 10.2 MonoDowngrade

Dieses Thema im Forum "Linux & BSD" wurde erstellt von Tranceport, 18. April 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. April 2007
    Grüßt euch! Hab ein Problem mit Linux (Suse10.2 64bit): Ich wollt mir nen Bf2Server für Lans draufhauen, was auch geklappt hat, allerdings eben nur der Server, nicht der BF2CCD (Command&ControlDaemon), weil meine Version von Mono (1.1.18) zu hoch ist (max v.1.1.13) Habs schonmal mit Yast probiert, aber der hat sich nicht überzeugen lassen die Abhängigkeiten zu lösen. Über Konsole gings, hab dann ne ältere Version installiert, aber es zeigt dann immer noch die Version 1.1.18 an u funzen tut BF2CCD auch nicht :( Hat jemand ne Ahnung wie ich das anstellen soll bzw. hatte schonmal jemand dasselbe Prob?
    Danke schonmal im Vorraus!
    Trance
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. April 2007
    AW: Suse 10.2 MonoDowngrade

    ist eine neue Version von Bf2CCD nicht in Aussicht? Das würde die Sache ziemlich vereinfachen!
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Suse MonoDowngrade
  1. Antworten:
    0
    Aufrufe:
    1.772
  2. Minecraft unter OpenSuse 12.2

    iPoD.freaK , 31. Oktober 2012 , im Forum: Linux & BSD
    Antworten:
    8
    Aufrufe:
    2.089
  3. openSUSE Treiber Netzwerkkarte

    xXsoureXx , 25. Oktober 2012 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    1.780
  4. Raid 5 von Suse auf Kubuntu

    KamiKatze88 , 24. August 2012 , im Forum: Linux & BSD
    Antworten:
    3
    Aufrufe:
    1.851
  5. Antworten:
    3
    Aufrufe:
    1.312