Task-Manager aktiviren

Dieses Thema im Forum "Windows" wurde erstellt von Big_Ben, 10. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Juli 2006
    Ich haben ka wie sowas passiren kann.
    hab heut früh mein pc hochgefahren und mein Task-Manager ging nichtmehr bzw. wurde Deaktiviert.

    {bild-down: http://img222.imageshack.us/img222/3899/lol8ld.jpg}


    Weis jemand wie des wieder weggeht damit ich in Task-Manager komm?
    für jede gute antwort gibt es ein 10er.
     

  2. Anzeige
  3. #2 10. Juli 2006
    Geb unter start-->ausführen "gpedit.msc" ein. Da gehst du jetzt auf "Administrative Einstellungen", dort unter "System" und da "Strg+alt+Entf optionen" und dort setzt du "Taskmanager Entfernen" auf "Deaktiviert"

    Ansonsten lösche den Registry wert "DisableTaskMgr" unter "HKEY_CURRENT_USER\Software\Microsoft\Windows\ CurrentVersion\Policies\System" falls dieser vorhanden ist
     
  4. #3 10. Juli 2006
    habs gmacht aber geht leider immer noch nicht.

    edit: ok jetzt gehts danke 10er is raus.
     
  5. #4 14. Juli 2006
    Guck mal nach ober msconfig oder regedit funktioniert, wenn die auch nicht mehr funzen hast den "spybotvirus"
     

  6. Videos zum Thema
Die Seite wird geladen...