Tastatur

Dieses Thema im Forum "Windows" wurde erstellt von Schokolade, 28. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Mai 2006
    Hi Leute,

    ich hab im moment probs mit meiner Tastatur. Normalerweise wenn man -> ^^ diesen smilie machen will dann muss man ja 2mal auf ^ drücken. Bei mir nur noch einmal. Was kann ich dagegen machen? Die Tastenkombi ALT + SHIFT um das Tastaturlayout von Endlisch auf Deutsch zu stellen geht nichtmehr. Hat jemand einen Tipp für mich?
     

  2. Anzeige
  3. #2 28. Mai 2006
    Habe das selbe Problem...
    Hab ne Tastatur von Microsoft (MultiMedia Keyboard)
    Aber wenn ich die ^-Taste gleichzeitig mit der Leertaste drücke erscheint bei mir nur ein ^

    Stört mich wzar nicht... naja... egal


    mfg g0dLike
     
  4. #3 28. Mai 2006
    versuche es mal mit systemsteuerung - tastatur - eingabe,
    - tastenkombination fuer eingabegebietsschemas,
    vlt. die tastenkombination neu definieren,
    manche spiele verendern es oder setzen es sogar ausser kraft,
     
  5. #4 28. Mai 2006
    Ich finde diese Option bei mir nicht.. Habe Win XP Pro.
     
  6. #5 29. Mai 2006
    problem erkannt,

    ich besitze kein xp, aber die einstellungen sind in allem NT systemen vorhanden nur der
    weg dorthin ist ein wenig anders, vlt. versuchst du mit windows hilfe und "tastatur eigenschaften",
    das es geht schau hier:
     
  7. #6 29. Mai 2006
    ihr habt en wurm. er heiß ea wurm oder so... ka genau
    ausm autostart rausmachen rebooten und fertig!
     

  8. Videos zum Thema
Die Seite wird geladen...