Teamspeak no replay from server

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Elbarto0, 27. September 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. September 2005
    hy all
    also ich habe ewig schon ts drauf und alles ging nur vor kurzem habe ich mein router geuptdatet neue versin draufgespielt und ein paar meineserachtens unwihtige ports gelöscht da ich zu viele freigegeben haatte!

    nun wollte ich siet langen mal iwder in ts und wenn ich auf mein server connekte kommt die fehlerm eldung no replay from server und mehr passiert nicht!

    ab und zu schaffe ich es auf den server zu konnekten denn steht da wilkommen auf dem server... und in der gleichen secunde kommt connektion time out!

    also gehts auch nicht ich komme auf kein ts server mehr obwhol die bei kumpels funktionieren!


    kann mir da jemand helfen!
     

  2. Anzeige
  3. #2 27. September 2005
    hatt ich auch mal.
    Ts neuinstallieren(hat bei mir net geholfen) wenn das nicht klappt würd ich den router reseten!
     
  4. #3 27. September 2005
    wie mach ich nen reset?? was is das also was meinst du damit neuinstallation hilft nicht!
     
  5. #4 27. September 2005
    evt einfach strom raus und wieder raus :D oder schaun, was für ports für ts gebraucht werden und die hinzufügen/freischalten/sonstiges.. wenn alles nich hilft firmware zurückflashen :(
     
  6. #5 27. September 2005
    mit reseten mein ich den reset knopf am router zu drücken
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Teamspeak replay server
  1. Antworten:
    7
    Aufrufe:
    2.097
  2. Antworten:
    10
    Aufrufe:
    1.700
  3. Antworten:
    3
    Aufrufe:
    2.351
  4. Antworten:
    12
    Aufrufe:
    2.849
  5. Antworten:
    4
    Aufrufe:
    826