Telefon internet? irgendwas stimmt net^^

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von t0w3, 7. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. August 2006
    hey
    ich brauch da ma eure hilfe. erstma sorry wenn das der flashe bereich is um das zu fragen aber irgendwie hat pberall bisschen reingepasst :D


    warum geht es. hatte vor kurzem zu 1&1 geweselt seit ich gewechselt habe geht mein telefon nur nih zu hälfte, das heisst ich kann anrufe empfangen aber keine tätigen. hab jetzt ma nen andres elefon angechlossen und dort kann ich wieder tätigen und empfangen, meine frage jetzt is mein telefon am *****? oder was stimmt da nicht. ich mein wenn ich welche empfangen kann müsst ich ja auch welche mit dem ersten telefon tätigen können. immer wenn ich jemanden anrufe kommt ein belegt zeichen. irgendwie komsich oder?

    kurz: 1. telfon : nur empfangen (denk ich mal am *****)
    2. telefon: empfangen und tätigen ( -.-)

    komsich sag ich da nur^^

    würd mich um hilfe freuen

    mfg t0w3
     

  2. Anzeige
  3. #2 7. August 2006
    lern erstmal richtig zu schreiben, dann denk ich hast auch genug hirnkompetenz um dein problem selber zu lösen.
    Wenns technisch ist, ruf bei der telekom an.
    Die müssen dir das reparieren.
     
  4. #3 8. August 2006
    wenn bei deinem 1&1 tarif "VoiceOverIp" dabei war kanns daran liegen.. glaub aber auch das es eher an der hardware liegt.. also frag nen techniker
     

  5. Videos zum Thema
Die Seite wird geladen...