TEMPEG ENC kein Sound beim Schneiden

Dieses Thema im Forum "Audio und Video" wurde erstellt von Lupina, 27. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Juni 2006
    Hallo,

    da man im vorigen beitrag nichts sieht muss ich noch mal öffnen...

    und zwar möchte ich von meinem avi film ein stück rausschneiden was auch klappt aber der film wird ohne sound wiedergegeben ich habe das selbe mit VirtuelDup versucht da geht es einwandfrei allerdings wird ein 5 minuten clip 4GB gross was logisch zu viel ist

    kann mir einer sagen wie ich das mit TEMPEG mache dass auch der sound dabei ist?

    habe es auf mehreren playern versucht und bei allen kein sound dabei.
     

  2. Anzeige
  3. #2 28. Juni 2006
    Wenn du ne avi Datei mit Sound schneiden willst, dann versuchs dochmal mit Adobe Premiere. Das Programm is super was Video -und Audioschnitt angeht und du bekommst als Endergebnis ne High-Qually avi Datei :]

    Kannst dir das Programm einfach als ShareWare bei Adobe ziehn und für weitere Hilfe innerhalb des Programmes stehe ich dir gerne zur Verfügung!! (hab mit dem Programm mal nen selbstgedrehten Film (audio & video) geschnitten und bearbeitet) Einfach PN (mit ICQ!?) --> mich

    herz greez
    cmck


    Wenn ich helfen konnte, würde ich mich über eine nette Bewertung freuen...
     
  4. #3 28. Juni 2006
    Habe Adobe Premiere 6.0 getestet das prog macht genauso aus einem 5 Minuten Clip 1,8 GB das File darf aber nicht mehr als 60MB haben die Qualität ist mir im prinzip nicht so wichtig es soll halt nur den sound dabei haben und maximal 60MB haben
     

  5. Videos zum Thema
Die Seite wird geladen...