Trayicons weg?

Dieses Thema im Forum "Windows" wurde erstellt von hank123, 20. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Februar 2006
    Suche einen Tipp zum Vermeiden des Neuanmeldens nach dem Systemstart.

    Nach dem normalen Systemstart sind bei mir nur wenige TrayIcons zu sehen, obwohl die Autostartprogramme vermutlich geladen sind.
    Ich habe herausgefunden, wenn ich mich neu anmelde, ohne Neustart des gesamten PC, dann sind immer alle Icons da.
    Bei Benutzer abmelden und dann wieder anmelden klappt das.nur nicht nach dem ersten hochfahren.
    Nach dem hochfahren siehts man kurzzeitig die taskleiste nicht, dann dauert es sehr lange bis überhaupt ein Icon erscheint und dann auch nur 4 STück von 12 oder so.

    Hab schon tuneup utilities und viele andere sachen versucht.
    Für Hilfe wäre ich sehr sehr dankbar
     

  2. Anzeige
  3. #2 20. Februar 2006
    Rechtsklcik auf Taskleiste => Eigenschaften => Hacken bei "Inaktive Symbole ausblenden" raus
     
  4. #3 20. Februar 2006
    Danke für deine Hilfe, aber es handlet sich nicht um inaktive Programme,
    die funktion kenne ich auch.
    Die symbole sind ja nicht ausgeblendet sondern gar nicht da.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Trayicons weg
  1. [EdgyEft] "trayicons" fehlen

    ra!d , 26. März 2007 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    211
  2. Sicher unterwegs mit dem Wohnmobil

    Lea_Li , 13. Dezember 2017 um 10:13 Uhr , im Forum: Urlaub und Reisen
    Antworten:
    0
    Aufrufe:
    67
  3. Antworten:
    0
    Aufrufe:
    6.445
  4. Antworten:
    2
    Aufrufe:
    8.461
  5. Antworten:
    2
    Aufrufe:
    9.355