Ts2 Problem

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Bum-Hunter, 12. Februar 2006 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2006
    Hi leute ich habe ein riesen problem und zwar habe ich das sa passwort von meinem Teamspeakserver vergessen Hat jemand ne idee oder ein programm wie ich da wieder dran kommen kann?

    wäre net wenn ihr mir helfen könntet gibt auch nen 10

    greetz Bum-Hunter
     

  2. Anzeige
  3. #2 12. Februar 2006
    Also da gibt es nicht viele möglichkeiten. Die erste währe zu versuchen ob du ins WebInterface kommst und dein Browser die Passwörter Gespeichert hat. Die Zweite möglichkeit währe dein Passwort zu Bruten was aber sehr lange dauern kann.
     
  4. #3 12. Februar 2006
    beim hoster melden?


    mfg
     
  5. #4 12. Februar 2006
    Es hat doch sicherlich net nur du SA.

    Dann sag einfach zu nem anderen Server Admin, dass er dir SA geben soll.
     
  6. #5 12. Februar 2006
    erstmal danke für die schnelle hilfe.

    tja leider komme ich net mehr ins webinterface <<<<< pw vergessen und ich bin zudem der einzige der sa hat.

    Blizzard vieleicht kannst du mir das programm schicken oder mir sagen woher ich das bekommen kann damit ich das pw bruten kann.


    greetz Bum-Hunter
     
  7. #6 12. Februar 2006
    Ich nem dir das nicht ab, dass du der einzigste bist der SA hat.

    Und wenn doch, dann kannst dich ja immer noch an den Hoster wenden. (wurde schon gesagt)

    Dann brauchst dir nicht dein eigenes PW "Hacken", denn so wie es aussieht war es ja anscheinend so gut, dass du es vergessen hast.

    Dann würdest du mit dem Bruter ne Ewigkeit brauchen.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Ts2 Problem
  1. TS2 Server Probleme

    50_Cent , 29. Mai 2007 , im Forum: Webentwicklung
    Antworten:
    6
    Aufrufe:
    184
  2. Antworten:
    5
    Aufrufe:
    269
  3. TS2 Perlmod , problem

    BlackBurn.Ger , 23. August 2006 , im Forum: Linux & BSD
    Antworten:
    3
    Aufrufe:
    318
  4. TS2 Soundprobleme

    Blackmayday , 6. August 2006 , im Forum: Linux & BSD
    Antworten:
    24
    Aufrufe:
    685
  5. Antworten:
    1
    Aufrufe:
    979