ÜBERALL kommen so komische fehler ! Lila schatten oder so ! 10ner wäre drin

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Metal Slug, 12. März 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. März 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    hi

    also es liegt schon mal nich an meinem programm (windvd7) . Es funzt mit anderen auch nich !

    Hier paar blider :

    {bild-down: http://img295.imageshack.us/img295/9051/vlcsnap49166rf.png}

    {bild-down: http://img461.imageshack.us/img461/2776/kake3nc.jpg}

    mist6sx.jpg
    {img-src: //img461.imageshack.us/img461/619/mist6sx.jpg}



    hoffentlich seht ihr es auch ^^


    Wiss ihr woan diese lilanen linlien liegen?


    Ahja hab ne geforce 7800 von msi (die mit dem engel auf der verpackung)


    Bitte bitte hilft mir


    PS: Ich mein Das lilane aufm Gesicht ! sone art schatten aber es stresse mich^^



    greetz. Metal Slug
     

  2. Anzeige
  3. #2 12. März 2006
    leider sehe ich da keine Striche, aber probiers mal mit nem anderen Monitor... vllt liegts daran....
     
  4. #3 14. März 2006
    Hallo warum hilft mir den keiner? ;(
     
  5. #4 14. März 2006
    Hallo mach doch mal die Augen auf. black_ip hat doch schon geschrieben das da keine Flecken zu sehen sind. Es muss an deinem Monitor liegen,also probier einen anderen aus!!!!

    /Edit
    Außerdem ist das hier die falsche Sektion. Gehört eher zu Hardware.
     

  6. Videos zum Thema
Die Seite wird geladen...