Upload Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von -[FREAK]-, 14. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. November 2006
    moin jungs

    hab da folgendes problem
    document.write(DslStateDisplay());hab auch 3DSL und eine verbindung von 12124/1183 kBit/s
    der download liegt auch ca bei 1200kb/s das ist auch okay
    jedoch seit gestern hab ich keinen upload von 120 kb/s mehr
    es schwankt jetzt immer zwischen 20 und 80 kb/s hin und her

    was kann das sein?
    ne email an 1&1 hab ich schon geschrieben jedoch noch keine antwort
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. November 2006
    AW: Upload Problem

    Hallo,

    der Upload kann genauso wie der Download schwanken. Das liegt an den Beschaffenheiten und der Entfernung der Leitung an der Du hängst. Wenn zu viele User an der Vermittlung hängen kann es auch zu Beeinträchtigungen kommen. Man spricht in solchen Fällen von einem zu hohen Störfaktor, da sich der Leitungswiderstand ändert. Wenn Du Pech hast und Deinem Provider all zu stark am Zipfel hängst, sagt der, daß er Dir die Bandbreite nicht mehr garantieren kann und macht einen Downgrade.
    Aber ich möchte Dir nicht zu viel Angst machen! Prüfe doch einfach mal Deine Einstellungen am Router/Firewall/Rechner (z.B. Anwendungen im Hintergrund, die Bandbreite klauen) um von Deiner Seite alles auszuschließen. Machst Du vielleicht auch andere Up´s parallel und rechnest die zusammen??? Wenn ja, dann mach einfach einen nach dem anderen.

    Wenn alles nicht hilft, dann warte einfach ab, vielleicht gibt es sich wieder.

    onlinepilot
     
  4. #3 14. November 2006
    AW: Upload Problem

    danke für die antwort
    jedoch ging es ja bis gestern einwandfrei
    jedoch momentan erreich ich höhstens 80 kb/s
    was ich an sich gar nicht so schlimm finde
    das einzigste was mich daran stört ist das es die ganze zeit zwischen 20 und 80 kb/s schwankt
    am router hab ich auch nix verändert
    und unter linux hab ich es auch schon probiert

    und zu dem thema downgraden
    wieso sollte der provider meinen Upload downgraden aber meinen Download so belassen


    ich werd gleich erstma nen anderen router hollen und den dann ausprobieren
     
  5. #4 14. November 2006
    AW: Upload Problem

    Hi
    das deine Verbindung "schwankt" kann ja auch an dem server/pub liegen auf dem du was hochlädst...
    mach halt einfach mal nen speedtest und schau wieveil dein inet hergibt...
    z.B. auf h**p://www.wieistmeineip.de/speedtest/
    wenn dann wieder bei 120 KB/s liegt kannst du dir ja sicher sein das es an dem server/pub liegt^^
    wenn er unter 100 KB/s liegt würde ich mich nochmal an 1und1 wenden oder einfach noch mal nen tag warten...

    hoffe ich konnte helfen
    mfg myfreakz
     
  6. #5 14. November 2006
  7. #6 28. November 2006
    AW: Upload Problem

    soa leute nun wende ich mich wieder an euch

    hab schon 1000 mal bei 1und1 angeruffen und die wollten das von der t-com machen lassen
    seit donnerstag hatte ich überhaupt kein telefon und internet erst recht nicht

    heute war dann ein techniker da der telefon wieder hinbekommen hat
    internet geht auch wieder
    jedoch noch immer mit dem schwachen upload

    habe dann heute wieder bei 1und1 angeruffen und ne störung gemeldet
    darauf hat sich 1und1 30 min später gemeldet
    und gemeint das die leitung ihrer meinung nach okay sei, da es auch so in der fritztbox verfasst ist
    und falls sie einen techniker schicken und es dann an mir liegt, dann müsse ich die kosten übernehmen

    so langsam bin ich auch am zweifeln ob es dann doch vielleicht an mir liegt
    ich liste euch mal auf was ich schon alles probiert habe, vielleicht könnt ihr mir ja helfen

    also:

    - eine neue fritz!box hab ich schon ausprobiert (mit kabeln von der alten und neuen) = nix gebracht
    - linux drauf gespielt = ohne erfolg
    - pc formatiert = nix gebracht
    - netzwerkkarte mit xbox verbunden, gesendet hab ich mit 400 kb/s = also liegt es nicht an der netzwerkkarte
    - anderen splitter angeschlossen = nix gebracht

    was kann es noch sein leute????

    PS: meine werte der fritz!box

    {bild-down: http://www.freak.paderflash.de/Unbenannt.JPG}
     
  8. #7 28. November 2006
    hab ich auch so probleme

    mein windos macht voll doof:angry:
     
  9. #8 1. Dezember 2006
    AW: Upload Problem

    Hi,

    deine Verbindung schwankt eigentlich immer egal ob bei Upload oder Download . Normale Krankheit :p

    Gruß slider
     
  10. #9 1. Dezember 2006
    AW: Upload Problem

    Nein, da stimmt sicher was nicht, du musst mal mehr Druck auf 1&1 ausüben, weil die ganze Firma voll blöd und :poop: im Service ist.
    Aber du musst auch gucken, wie du mit dem Router verbunden bist, denn bei WLAN zum Beispiel geht voll viel Speed drauf.
    Aber das sollte nicht so viel ausmachen und der Speedtester bei Arcor lag bei mir zum Beispiel noch nie falsch.
     
  11. #10 2. Dezember 2006
    AW: Upload Problem

    Problem ist gelöst ^^

    ich weiss zwar nicht wieso und wer es gelöst hat
    aber heute geht es auf einmal wieder

    aber danke für die tipps leute
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Upload Problem
  1. Antworten:
    4
    Aufrufe:
    845
  2. Antworten:
    3
    Aufrufe:
    996
  3. Antworten:
    11
    Aufrufe:
    1.613
  4. [PHP] Upload-Problem

    hunt33r , 24. November 2011 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    760
  5. JDownloader + uploaded.to Problem

    Ozzy18 , 30. Oktober 2011 , im Forum: Filesharing
    Antworten:
    6
    Aufrufe:
    2.651