USB Ports ?!?!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von kalle456, 15. Januar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Januar 2007
    Hi Leute

    ich habe folgendes Problem mit meinem USB Ports die am Mainboard sind!

    Ich habe dort 4 USB Ports einige kann ich nicht nutzen, sprich die 2 Ports funktionieren ohne Probleme nur die anderen 2 nicht! das beste an der ganzen sache ist wenn ich da ein USB Hub nehme und meine Endgeräte anschließe werden die erkannt! Ohne USB Hub kein anspruch! kommt dann die meldung Unbekanntes Gerät

    Könnt ihr mir mal sagen was das sein soll?!?!

    bw selbstverständlich

    MFG kalle456
     

  2. Anzeige
  3. #2 15. Januar 2007
    AW: USB Ports ?!?!

    Hast du die Chipsatztreiber installiert ?
     
  4. #3 15. Januar 2007
    AW: USB Ports ?!?!

    Installier eventuell die Treiber noch einmal erneut !
     
  5. #4 15. Januar 2007
    AW: USB Ports ?!?!

    mach mal bios update und alle treiber von mainboard cd installieren ;)
     
  6. #5 15. Januar 2007
    AW: USB Ports ?!?!

    ja ich habe ne neu installation durchgeführt hat aber nichts gebraucht hab ein nforce 2 chipsatz davon gibt es keine neuen treiber für was man machen kann bios update. vorher ging es ja auf einmal nicht ??

    bw habt ihr alle
     
  7. #6 15. Januar 2007
    AW: USB Ports ?!?!

    Wenn es voher ging, dann mach doch mal die von Windows mitgelieferte System zurücksetzung.

    Wenn dir das wichtig ist, würd ich Windows nochmal neu installieren.
     
  8. #7 16. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: USB Ports ?!?!

    Hi Leute mein freund usbportssq8.jpg
    {img-src: //imageshack.us/a/img329/2594/usbportssq8.jpg}



    MFG kalle456
     
  9. #8 16. Januar 2007
    AW: USB Ports ?!?!

    na ja kalle456 hätte ich selber machen können falls ihr noch fragen habt stehe ich gerne zur verfügung
     
  10. #9 30. Januar 2007
    AW: USB Ports ?!?!

    Hammer Kalle danke vielmals jetzt gehts bei mir auch wieder ;)

    manchmal nicht verkehrt, die sufu zu benutzen ^^

    bew bekommen
     

  11. Videos zum Thema
Die Seite wird geladen...