veraltetes phpbb 1.5

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von crizzo, 21. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2006
    ich hab en veraltetes phpbb 1.5 gesichtet... nunja da sind doch diverse sicherheitslöcher drin... nunja in diesem board hätte ich gern axx ;-) hat vll jmd nen tipp, also was für löcher das sind?


    Ps: hoffe das zählt nicht als hack request, denn das soll es nicht sein... ich brauche lediglich ein paar denkanstöße... ;-) ansonsten bitte closen THX
     

  2. Anzeige
  3. #2 21. März 2006
    Was willst du denn dann machen ???

    Falls du Infos zu den Löchern haben willst, um sie zu stopfen oder ähnlichem, dann gebe ich dir Infos dazu.

    Falls du aber dich da einfach nur einloggen willst und irgendwas verändern willst und damit anderen Boardbetreibern Schaden zufügen willst....... vergiss es. :mad:
     
  4. #3 21. März 2006
    Zuletzt von einem Moderator bearbeitet: 13. April 2017
    Thema überflüssig! Musst dich hier nur mal im Forum umschauen.
    auch "Gib Tool, will Hacken" ist hier unerwünscht.

    Lies Dir nochmals die Forenregeln bzw. die Undergroundregeln durch.
     

  5. Videos zum Thema
Die Seite wird geladen...