Viele I-Net seiten gehen nicht...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von kanak4life, 10. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Dezember 2006
    hi leude, ich hab probs mit meinem 1und1 3DSL. viele i-net seiten klappen nicht, z.b. tursoft.com, yahoo.com, start.de und guildwars klappt garnet weil die ip net ereichbar is, in drivers/etc/hosts hab ich schon nachgesehn, habs auch an mehreren pcs ausgetestet, bei allen gehts net. bei anderen gehen die seiten aber ohne probs, kann mir vielleicht jemand helfen oder hat das selbe prob?? thx
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    Sind mit Ihrer DSL-Internet-Verbindung manche Seiten nicht erreichbar? Dann könnte dies an einer falsch eingestellten MTU liegen.

    Ein Beispiel ist die Watchlist von Consors. Nachdem im November 2002 ein neues Watchlist-System eingeführt wurde, war dies nicht mehr erreichbar. Der Grund: Im DSL-Router war die MTU für das WAN auf 1500 gestellt. Auf anderen Seiten war dies bis dahin kein Problem. Nach dem Zurückstellen des Werts auf 1488 lief alles perfekt.


    Quelle:DSL: MTU im Router


    besser hätte ich es nicht schnell erklären können

    mfg Virgo
     
  4. #3 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    liegt das wirklich daran?? ich glaub nicht da ich mehrere computer und router angeschlossen hab...
     
  5. #4 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    waren vllt alle die, die du getestet hast auf 1500 eingestellt?? (man weiß ja nie)
     
  6. #5 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    hmm.. wie kann ich das eigentlich einstellen??
     
  7. #6 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    1&1 hat momentan einige Probleme damit. Diese Frage ist die letzten Tage schon ca. 3 mal gestellt worden. Um es dir einfach und unkompliziert zu machen:

    In den Einstellungen deines Routers (http:\\fritz.box)

    Internet > Zugangsdaten > Verbindungseinstellungen > "anderen Internetanbieter" aus dem Dropdownmenü auswählen. Dann bekommst du eine T-online und keine 1&1 IP mehr zugestellt beim einwählen.

    Woran der Fehler genau liegt kann ich dir nicht sagen. Du kannst aber mal mit dem Tipp den ich dir gegeben habe recherchieren. So kam ich auch dazu.
     
  8. #7 10. Dezember 2006
    AW: Viele I-Net seiten gehen nicht...

    thy für alles leuts, habs problem gelöst:
    CLOSED
     

  9. Videos zum Thema
Die Seite wird geladen...