Virtual Dub schneidet nicht richtig

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von x.WhiGGa.x, 16. Januar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Januar 2009
    Ich bin derzeit dabei ein paar xvid files zu schneiden (intro weg). ich benutze virtual dub v.1.8.8 dafür, und das macht mir probleme:

    wenn ich zb bis 1:00 alles lösche, und dann das file speichere (file > save as avi | direct stream copy bei video/audio) und ich das neue file dann mit vlc öffne, startet das file schon bei 0:50 (zeiten sind jetzt frei erfunden, halt immer ein paar sekunden). somit habe ich noch unerwünschtes material im file obwohl ich es in vd rausgeschnitten habe =/

    kennt jmd ne lösung für das problem? oder ein anderes tool`?
     
  2. Heute: Deals & Sale mit stark reduzierten Angeboten finden. ✅

  3. #2 17. Januar 2009
    AW: Virtual Dub schneidet nicht richtig

    Probiers mal obs auf anderen Systemen auch so ist. Ansonsten stellst du bei Video 'Direct Processing' ein um dem vorzubeugen.

    Schneide schon länger mit VirtualDub, bisher problemlos --> liegt also an deiner (Hardeware-)Konfiguraiton
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Virtual Dub schneidet

  1. Avisynth, Megui/Virtualdub Problem
    Massac3re, 14. Mai 2011 , im Forum: Audio und Video
    Antworten:
    2
    Aufrufe:
    595
  2. VirtualDub und Lame Problem
    AidS, 8. September 2010 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    358
  3. VirtualDub findet keine Codecs!?
    KirO, 26. Februar 2010 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    615
  4. Antworten:
    7
    Aufrufe:
    481
  5. VirtualDub automatisieren.
    2aimless, 7. Dezember 2008 , im Forum: Audio und Video
    Antworten:
    2
    Aufrufe:
    375