[Vista] Gerade formatiert und bereits wieder die ersten Probleme...

Dieses Thema im Forum "Windows" wurde erstellt von DuelKing722, 20. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Dezember 2008
    Gerade formatiert und bereits wieder die ersten Probleme...

    Hi all


    Ich habe gerade meinen PC formatiert und wollte mir nun das WoW über die offizielle Page runterladen, jedoch funktioniert das nicht... Ich habe zwar Internetverbindung, aber kann nichts runterladen. Ebenfalls funtzt der dl über SFT auch nicht. Ich kann auch keinen Anruf über Skype tätigen oder mich mit dem MSN Messenger verbinden.

    Ich habe den Kaspersky 2009 installiert und aktive Firewall, falls das jemandem wissen will.


    Kann mir da jemand weiterhelfen?

    Danke!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 20. Dezember 2008
    AW: Gerade formatiert und bereits wieder die ersten Probleme...

    ich würde mal sagen,das es an die Firewall liegt.
    entweder,du deakivierst sie mal bein Laden,oder passt sie an.
    Nur kenn ich die von Kaspersky nicht.
     
  4. #3 20. Dezember 2008
    AW: Gerade formatiert und bereits wieder die ersten Probleme...

    Okay, der Download funktioniert nun, aber habe jetzt noch ein Problem... und zwar mit Skype. Wenn ich ein Anruf tätigen will, dann erhalte ich immer die Fehlermeldung "Problem mit dem Aufnahmegerät"... Was kann ich da machen??
     
  5. #4 20. Dezember 2008
    AW: Gerade formatiert und bereits wieder die ersten Probleme...

    Jo,ist ein treiber problem.
    Haste auch die Treiber von der Sounkarte installiert.
     
  6. #5 20. Dezember 2008
    AW: Gerade formatiert und bereits wieder die ersten Probleme...

    Denke das deine Soundkarte net richtig installiert ist bzw net richtig konfiguriert ist ;)


    Die Fehlermeldung sagt ja das er quasi nicht mit einem Aufnahmegerät kommunizieren kann bzw keines findet ;) Also einfach Soundkarte installen insofern noch net passiert und sonst ebend die Einstellungen checken ob alles richtig eingestellt ist ;)
     
  7. #6 21. Dezember 2008
    AW: Gerade formatiert und bereits wieder die ersten Probleme...

    Hallo,

    da du dein Betiebssystem neu Installiert hast, musst du erstmal dein Micro zur Aufnahme
    wieder aktivieren. Einach unter Systemsteuerung => Sound => Aufnahme deine gewisse
    EInstellung / Aktivierung vornehmen und Ferig.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Gerade formatiert
  1. Antworten:
    4
    Aufrufe:
    1.019
  2. Antworten:
    2
    Aufrufe:
    1.068
  3. Antworten:
    2
    Aufrufe:
    1.224
  4. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.147
  5. Antworten:
    1
    Aufrufe:
    804