[Vista] Installations Problem

Dieses Thema im Forum "Windows" wurde erstellt von K-jay, 20. Februar 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Februar 2009
    Installations Problem

    Guten Tag

    Ich wollte heute windows Vista Home Premium auf meinen neuen rechner laden. ich komme bis die vista installation die daten expandieren will und dann kommt eine fehlermeldung das es nicht auf die datei "D:\Source\Install.wim" zugreiffen kann. es ist der fehlercode: 0x80070660.

    ich habe schon mit einem anderen dvd laufwerk probiert der gleiche fehler und an der dvd kann es meiner meinung nach nicht liegen da die dvd schonmal bei meinem jetztigen pc funktioniert hat und original ist.

    ich habe schon das forum durchsucht und habe auch ein thread gefunden bei dem es um das gleiche thema geht aber der ist geschlossen worden ohne eine lösung :(
    ich habe auch nach dem fehler gegoogelt aber auch die antworten die da geschrieben wurde haben mir nicht weiter geholfen.

    habt ihr eine idee was das problem sein kann und was ich machen muss das der fehler behoben wird und das ich mein neuen pc endlich benützen kann?^^
     

  2. Anzeige
  3. #2 20. Februar 2009
    AW: Windows Vista installations Problem

    ist das eine original cd oder ne recovery?
     
  4. #3 20. Februar 2009
    AW: Windows Vista installations Problem

    ne original ind der grossen plastik verpakung so wie man sie im laden kauft
     
  5. #4 20. Februar 2009
    AW: Windows Vista installations Problem

    mal disc reinigen. wenn du nero hast, die disc mit nero's prüftool überprüfen lassen.
     
  6. #5 19. März 2009
    AW: Windows Vista installations Problem

    habe es vor einiger zeit geschaft das mein pc jetzt unter vista lauft und wollte noch kurz mitteilen was los war fals jemand den gleichen fehler hat

    das problem war bei mir, dass das mainboard oder der prozessor (weiss nicht genau wer "schuld" war^^) nur 64 bit versionen unterstützt von windows vista. denn nach dem ich es mit einer 64 bit version versuchte hat es im ersten versuch geklapt.
     
  7. #6 19. März 2009
    Zuletzt von einem Moderator bearbeitet: 16. April 2017
    AW: Windows Vista installations Problem

    Du kannst deinen Thread auch selber schließen

    Die erste und schneller Methode:

    Oben Rechts auf Themen Optionen

    Spoiler
    [​IMG]

    dort ist dann "Thema schließen" schon selektiert also einfach auf Aktion ausführen
    -> Der Thread ist geschlossen.

    Spoiler
    [​IMG]


    zweite Methode:

    untem am Thread auf den Button Edit (https://www.xup.in/000/board.raidrush.ws/a_rr_style/buttons/edit.gif)

    Spoiler
    [​IMG]

    anschließend auf Erweitert

    Spoiler
    [​IMG]

    unten "Thema schließen" selektieren und auf Änderungen speichern
    -> Der Thread ist geschlossen

    Spoiler
    [​IMG]
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Installations Problem
  1. Antworten:
    0
    Aufrufe:
    688
  2. Antworten:
    3
    Aufrufe:
    969
  3. Antworten:
    5
    Aufrufe:
    444
  4. Antworten:
    4
    Aufrufe:
    1.162
  5. Antworten:
    7
    Aufrufe:
    255