[Vista] Internetseitenlade Problem/Swf Player Problem

Dieses Thema im Forum "Windows" wurde erstellt von ConfuZed, 28. Juni 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Juni 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Internetseitenlade Problem/Swf Player Problem

    Gutn Morgen,
    ich hoffe ich kann das hier reinpacken weil in die anderen Kategorien passts au net so richtig rein iwie. Nunja hier meine 2 Probleme wozu ich keine Lösung gefunden hab.

    1. Meine Webseiten laden nicht komplett durch
    [​IMG]

    Download: Problem_2.jpg | xup.in

    Sobald eine Webseite länger als ein paar Sekunden lädt hört er plötzlich auf. D.h. entweder ein Teil der Webseite ist wie im Beispiel untendran abgeschnitten oder die Bilder werden nur zu 70% geladen und die restlichen 30% bleiben einfach weiß. Seit wann das Problem besteht kann ich leider nicht sagen, da ich zuerst gedacht hab es liegt vll nur am Wlan stick aber über Kabel ist es das selbe Problem

    2. SwF Player Error

    Ich hab mir vor 3 Tagen Photoshop CS4 Master Collection installiert. Seitdem habe ich bei jedem Internetstream mit swf Player diesen Error: Im Internet finde ich nur was, dass das eigentlich nur bei eigenen Webseiten auftaucht, bei mir aber bei allen.
    Error #2044: securityError unverarbeitet. text=Error #2048: Verletzung der Sicherheits-Sandbox.

    Falls es wo anders besser hinpasst bitte moven.

    MfG
    ConfuZed
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 30. Juni 2009
    AW: Internetseitenlade Problem/Swf Player Problem

    Keiner ne Idee?
     
  4. #3 30. Juni 2009
    AW: Internetseitenlade Problem/Swf Player Problem

    Hey Da =)

    Welcher Browser wird verwendet??
    Schau mal nach Obs n Update für den SWF Player gibt..
    Und installier evtl. ma den Browser neu.

    Schau mal ob in der Browserconfig alles i.O is ;)


    Gr€€tZ

    Lysop
     
  5. #4 30. Juni 2009
    AW: Internetseitenlade Problem/Swf Player Problem

    Also ich weiß nur das swf. das Dateiformat von Flash ist. Hängt wahrscheinlch mit der CS 4 Masterollection zusammen. Ich würd generel mal das neuste Update ziehn und Cache leren und cookies löschen.

    Besteht das Prob generell oder nur mit dem FF ?
     
  6. #5 30. Juni 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Internetseitenlade Problem/Swf Player Problem

    Nunja, also bei als Vergleich. Firefox links, IE Rechts.
    Bei IE funzt der Player nicht dafür laden die Seiten komplett. Bei Firefox funktioniert der Player nach mehrmaligen Neuladen aber z.b. die Bilder werden garnicht geladen.
    Download: Problem_3.jpg | xup.in

    Das Problem mit dem SWF player tritt nur bei Firefox auf.
    Browser installation hab ich schon versucht brachte nix. Ich hab nur keine Ahnung wie ich Flash Player komplett deinstallieren kann um ihn neu zu installieren, da das Deinstallationstool ein bischen zickt mit Vista.

    MfG
    ConfuZed
     
  7. #6 1. Juli 2009
    AW: Internetseitenlade Problem/Swf Player Problem

    /push
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Internetseitenlade Problem
  1. Antworten:
    2
    Aufrufe:
    1.067
  2. Antworten:
    2
    Aufrufe:
    1.221
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.147
  4. Antworten:
    1
    Aufrufe:
    804
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    988