[Vista] Paar Probleme/Fragen

Dieses Thema im Forum "Windows" wurde erstellt von mr.knut, 29. März 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. März 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Paar Probleme/Fragen

    Hi, bräuchte mal eure hilfe..hab da nen paar probleme die ich bei vista nich gelöst kriege.

    1. wenn ich mein pc hochfahre kommt immer das nen treiber "kompatibilitäts" probleme hat. das ist seitdem ich mal trackmania installiert hab und geht seitdem nicht mehr weg. wie deinstallier ich die treiber bzw krieg das weg?

    Download: #1.jpg | xup.in
    Download: #2.jpg | xup.in

    hoffe auf hilfe, bw ist sicher. mfg knut
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. März 2009
    AW: Paar Probleme/Fragen

    Zu Punkt 3: ich denke man kann wie bei Xp

    Start->ausführen ->msconfig und dann müsste es eine Spalte geben mit Systenstart, da kannst du dann einstellen was startet und was nicht

    zu punkt 2 noch, da steht was wie man sie einstellt, also dann anderst rum =)
    Bild: WinFuture-Forum.de

    Erklärung: Vista Sidebar - Kein Autostart - WinFuture-Forum.de
     
  4. #3 29. März 2009
    AW: Paar Probleme/Fragen

    2. und 3. solltest du so wegbekommen, wie es torture beschrieben hat. Zur Not könntest du dir auch Spybot Search&Destroy draufziehen. Mit dem Programm kannst du dir auch sämtliche Autostarteinträge anzeigen lassen und wahlweise akti bzw. deaktivieren. Spybot verhindert auch, dass - egal welches Programm - automatisch Autostarteinträge gesetzt werden. Es fragt den Anwender ob der Eintrag gesetzt werden darf, wenn dies ein Programm versucht.

    Zum ersten Punkt.
    Steht da genau, welche Treiber betroffen sind? Vll. kannst du ja mal einen screen machen.


    Gruß
     
  5. #4 30. März 2009
    AW: Paar Probleme/Fragen

    die sidebar kannste recht einfach ausm start nehmen.
    einfach schließen und dann auf deinem zweiten bild, das Symbol neben kaspersky

    rechtsklick --> glaube dann sidebar schließen oder eigenschaften und da kannste/musste den hacken für "Sidebar beim Windowsstart mitstarten" rauß nehmen.

    Gruß BenQ
     
  6. #5 30. März 2009
    AW: Paar Probleme/Fragen

    jo, also den autostart und die sidebar hab ich jetzt soweit gesäubert und funzt auch alles wunderbar. thx dafür bws sind raus.

    die treiberfrage hat sich aber leider noch nich erledigt..
     
  7. #6 30. März 2009
  8. #7 30. März 2009
    AW: Paar Probleme/Fragen

    moin moin,

    laut Google-hilfe sollst du einen Update machen. Das problem kam bei anderen Usern nach installation vom SP1.

    mfg


    da hat sich der kleine BenQ tatsächlich vorgeschlichen
     
  9. #8 30. März 2009
    AW: Paar Probleme/Fragen

    jo, danke an benq. habs mal so gemacht wird sich zeigen obs geklappt hat. bis dahin mach ich hier dicht.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Paar Probleme
  1. Antworten:
    8
    Aufrufe:
    278
  2. [Vista] Paar fragen dazu..

    chrisTucker , 6. Januar 2009 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    396
  3. Ein paar Fragen zu Vista

    m0n!z0r , 17. Januar 2008 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    239
  4. Antworten:
    3
    Aufrufe:
    304
  5. Antworten:
    2
    Aufrufe:
    236