[Vista] Sony Vaio - Memory Stick Symbol weg

Dieses Thema im Forum "Windows" wurde erstellt von BenQ, 9. September 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. September 2007
    Hi Leute,

    nach dem formatieren und der neu installation von Vista Home auf meinem Sony Vaio
    Fehlt mir unter Computer das Symbol vom memory Stick.
    Auch die installation aller Treiber hilft irgendwie nix.

    Wenn ich es im Geräte Manager deinstallieren und neustart ist es wieder da.

    Hat jemand nen rat?

    Gruß BenQ
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 9. September 2007
    AW: [Vista] Sony Vaio - Memory Stick Symbol weg

    Hi!"

    Meinst du So nen normalen Speicher Stick? den sieht man nur wenn man ihn ansteckt! Oder gversteh ich was falsch?

    Gruß Moe
     
  4. #3 9. September 2007
    AW: [Vista] Sony Vaio - Memory Stick Symbol weg

    ne des ist irgendwie bei Sony mit drinen, also nicht wenn ich ihn anstecke. der jat dort einen Standart memory Stick, kA denke das ist dafür das wenn ich einen reinstecke der schon definiert ist.

    Sprich ein Laufwerk das für den Stick zugewiesen ist

    Gruß BenQ
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Sony Vaio
  1. Vista Service Pack 1 + Sony Vaio

    BenQ , 20. März 2008 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    340
  2. [Vista] Bluetooth und Sony Ericsson

    D00m , 3. Februar 2009 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    377
  3. Antworten:
    2
    Aufrufe:
    1.213
  4. Antworten:
    3
    Aufrufe:
    315
  5. Sony Vista 7.0 Fehlermeldung

    odin , 21. Januar 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    258