[Vista] Spracherkennung funktioniert nicht

Dieses Thema im Forum "Windows" wurde erstellt von Funcop, 24. Februar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2009
    Spracherkennung funktioniert nicht

    Hallo liebe RR'ler!

    bei meinen pc vista 64bit funktioniert die sprachsteuerung nicht korekt. Ichz habe nun alle SChreibprogramme ausprobiert und bei keinem funktzioniert es. er erkennt aber immer meine befehle wie "jetzt zuhören" und die anderen. ich kann auch mozilla firefox, was wie ich finde ein schwerer begriff ist aufrufen über windows start usw.

    Einer eine Ahnung wie das geht? die Tutorials habe ich die nötigen gemacht... muss ich die anderen unbedingt auch mahcn? ich habe keinen dialekt!!!^^

    Bitte um eure Hülfe XD
     

  2. Anzeige
  3. #2 24. Februar 2009
    AW: Spracherkennung funktioniert nicht

    Du das is so ne sache mit der Sprachsteuerung.^^ Das hab ich auch mal ausprobiert. Bei mir hat das einwandfrei Funktioniert aber als dann meine Mutter das auch mal Probieren wollte hat da gar nichts mehr funktioniert. Der hat nichts mehr richtig erkannt.
    Ich glaube dass das teilweise auch an der Stimmhöhe liegt. denn als meine Mom mal zum Test "tiefer" geredet hat hat der das ein oder andere Wort richtig verstanden.
    Aber ne Lösung hab ich da auch keine. Vllt weiß ja jmd noch was...
     
  4. #3 24. Februar 2009
    AW: Spracherkennung funktioniert nicht

    du mußt vorher das Komplette Profil trainieren. Vista stellt sich dann genau auf deine Sprache ein. Mußt Texte vorlesen und danach werd es auch funktionieren. oder dein headset-micro is im eimer!

    Gruß Moe
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Spracherkennung funktioniert
  1. Antworten:
    2
    Aufrufe:
    875
  2. Antworten:
    2
    Aufrufe:
    1.135
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.090
  4. Antworten:
    1
    Aufrufe:
    736
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    950