W-Lan funktioniert nicht richtig !

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von BenutzMich, 13. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Januar 2006
    Sers,
    ich habe folgenedes proplem! ich habe mir einen neuen w-lan router angeschafft. Das Model heißt :FRITZ!Box Fon WLAN 7050
    Wenn ich jetzt z. B. cs spiele habe ich eine konstante 45 ping ! nach ca. 10-20 min bekomme ich auf einmal eine 3000 ping und es geht nichts mehr ! wenn ich dann auf meine verbindung klicke steht da : signalstärke sehr niedrig oder niedrig oder keine verbindung. stecke ich den usb stick aber wieder rein steht dort signalstärke : gut ! stecke ich dann den usb stick neu rein funktioniert alles wieder ! Das is natürlich ziehmlich nervig ! ich habe einen etwas älterne usb stick der 802.11b hat ! Dies unterstütz die Fritzbox auch ! ich weiß nicht was ich machen soll helft mir bitte !!!

    mfg Benutz Mich
     

  2. Anzeige
  3. #2 14. Januar 2006
    Ich hab bis vor kurzem das selbe Problem gehabt!
    Aber mit Arcor Router!
    Luftlinie USB Stick - Router knapp 15m!
    Das höchste was ich mit dem Ding zusammen bekommen habe,
    war "niedrige Signalstärke"!
    Hab mich dann mal informiert, und die Experten meinten,
    das wohl die Gipswände bei uns daheim daran Schuld seien und das Signal stören!
    Auch 15m wären von der Entfernung her zu viel!
    Weiß ja nicht wies da bei dir ausschaut, aber evtl ähnliche Voraussetzungen!


    Ich hab mich dann direkt per Kabel an den Router gehängt!
    Von da an keine Probleme mehr und nur noch Fullspeed!

    Weiß net ob dir des weiterhilft aber, aber überleg dir mal dich auch direkt an den Router zu hängen

    MFG

    -Profiler-
     
  4. #3 14. Januar 2006
    des altbekannte problem w-lan^^

    es gitb sehr viele faktoren, die des beeinflussen: stehen, liegen elektronische geräte in der luftlinie zwischen router und pc, oder hast du dein handy immer in der nähe liegen? es gibt so viele sachen die des beeinflussen können... versuchs mal wenn du dich direkt am router befindest, wie da die verbindung ist/bleibt

    und ich kann nur empfehlen: leg kabel, hast um einiges weniger probs mit und es ist vor allem konstant ;)
     
  5. #4 14. Januar 2006
    ja, so is es..
    Wlan ist nen sehr komisches Thema.
    habe selbst versucht 2 jahre lang mit Wlan klar zu kommen.
    Aber ich kann ihrgend wie kein gefallen dran finden.
    Es geht nichts über kabel ^^
     
  6. #5 14. Januar 2006
    Also ich habe kein Problem. Habe den T-Sinus 154 DSL Basic von t-Online, sitze in der 3. Etage (Router steht im Erdgeschoss)...läuft reibungslos...naja kostet auch entsprechend Geld, dafür stimmt aber die Quali...

    Ich würde aber eher mal sagen, dass es auch an Deinem USB-Stick liegen kann, ich meine das dein Stick vielleicht Probleme hat alles zu verarbeiten, obwohl er läuft ja vorher problemlos...


    Gruß Tommek
     

  7. Videos zum Thema
Die Seite wird geladen...