W-Lan PCMCIA Kartenproblem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Black.Jack, 4. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Februar 2006
    Moin
    Wie oben erwähnt, habe ich ein Prob. mit meiner Karte und zwar wenn ich meine Karte rauszieh wenn ein kabelloses Netzwerk da ist und ich sie wieder reinsteck, dann erkennt der Computer sie nich mehr trotz Plug&Play. Wenn ich dann die Verbindung manuell verbinden möchte, findet er mein Netzwerk zwar bzw. mein access point aber es kann keine Verbindung mehr aufgebaut werden. Wenn ich dann die ganze Sache neu starte, dann funzt wieder alles einwandfrei.

    Kann mir da jemand behilflich sein?
     

  2. Anzeige
  3. #2 7. Februar 2006
    benutzt du das winxp standard tool oder das mit der karte mitgelieferte?
    ich hatte mit dem windows standard w-lan Programm ähnliche Probleme. :rolleyes:
    Jetzt läuft alles wunderbar über die Netgear software... probier das mal aus, gruß
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lan PCMCIA Kartenproblem
  1. Antworten:
    5
    Aufrufe:
    3.091
  2. Antworten:
    0
    Aufrufe:
    314
  3. Wlan PCMCIA

    Telefonzelle , 4. November 2007 , im Forum: Kaufberatung
    Antworten:
    1
    Aufrufe:
    207
  4. Antworten:
    9
    Aufrufe:
    667
  5. Antworten:
    1
    Aufrufe:
    443