W-lan prob

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von vivalabam, 25. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Dezember 2006
    hi.
    ich hab an meinem laptop den w-lan empfänger t-sinus 111 data der von router speedport w 500v empfängt.der laptop steht ca. 30 cm vom router entfernt.die verbindung wird andauernd unterbrochen.dann öfnet sich recht unten eine sprechblase wo drin steh:mindestens ein drahtloses netzwerk ist verfügbar.dann muss ich immer dadrauf klicken und auf verbinden gehen.sonst nicht.
    das passiert ungefähr alle 3 minuten.
    greatz
     

  2. Anzeige
  3. #2 25. Dezember 2006
    AW: W-lan prob

    Wenn du eine extra Software zum einrichten des W-LANs auf dem Laptop hast musst Du die Steuerung von Windows selbst noch abschalten. Da Windows sonst versucht die kontriolle vor der Software zu behalten. Das kannst du entweder in den Netzwerk einstellungen tun oder das Symbol in der Taskleiste ist sogar da dann kommste noch schneller dran.
    Das Ergebniss davon ist das was Du beschrieben hast. Windows meint die Einstellungen ändern zu müssen und schaltet alles ab für die Suche. Die Software weiss es besser schaltet alles wieder ein. Und das immer wieder.
    Merke: Immer Original Treiber benutzen, nie die von MS mitgelieferten. Am besten diese erst gar nicht mit Installieren.

    MfG
    En
     
  4. #3 25. Dezember 2006
    AW: W-lan prob

    wie sind denn deine einstellungen

    weil als ich mein network für andere unsichtbar gemacht habe hat das nicht mehr fünktioniert und jetzt habe ich die settings zurück gesetzt und jetzt geht das wieder ohne probleme
     
  5. #4 25. Dezember 2006
  6. #5 25. Dezember 2006
    AW: W-lan prob

    ich hab jetz das häkchen bei windows zum konfig... weggemacht.hab auch das prog laufen lassen.
    jetz bleibt die verbindung zwar bestehen,aber ich kann nicht ins internet.es kommt dann immer server wurde nicht gefunden.
     
  7. #6 25. Dezember 2006
    AW: W-lan prob

    musse mal inner router config gucken hatte ich bei mienem DLink adapter auch da hatte der im router umgestellt das man sich einwählen muss! Machste einfach dauerverbindung sofern ihr Flatrate habt und dann geht dat!"


    Starsplash
     
  8. #7 26. Dezember 2006
    AW: W-lan prob

    völliger blödsinn wenn er es nicht eingestellt hat und es vorher ging ist es sehr unwahrscheinlich das es daran liegt...

    Ist einfach ne Einstellungssache beim Gateway oder DNS Server vertippt???
     
  9. #8 26. Dezember 2006
    AW: W-lan prob

    hab jetz ne lan verbindung gemacht
    -dicht-
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - lan prob
  1. Antworten:
    2
    Aufrufe:
    1.128
  2. Antworten:
    14
    Aufrufe:
    3.135
  3. Antworten:
    7
    Aufrufe:
    2.148
  4. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.521
  5. Antworten:
    0
    Aufrufe:
    962