W-Lan Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Diablo_, 12. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2006
    Meine W-Lan verbindung steht zwar immer mit sehr gut aber nach paar minuten hat er keine verbindung mehr und muss erst wieder suchen und das immer aller paar minuten.
    Weis jemand woran das liegen könnte

    würde mich über hilfe freuen
     

  2. Anzeige
  3. #2 12. Februar 2006
    schlechte verbindungsqualität?
    wasn das für ne karte?
    und was fürn router?
    oft liegt es auch daran, das man nicht das herstellereigene tool nimmt zum konfigurieren, sondern das windowseigene. mit dem gibts öfter mal probleme.
     
  4. #3 14. Februar 2006
    hallo
    habe auch wlan und das gleiche problem.
    du musst einfach den router in einem 45 grad winkel aufhängen, sodass die funksignale von der wand abstrahlen und zu deinem pc hinstrahlen.
    funzt super :D :D :D
     
  5. #4 14. Februar 2006
    Ich hatte das Problem auch mal aber ich glaub net dass, das was mit der aufhängung des Routers zu tun hat.
    Ich hab folgendes gemacht:
    1. rechtsklick unten bei dem Symbol in der Traybar "drahtlose netzwerkverbindungen" und dann auf Netzwerkverbindungen öffnen.

    2. Doppelklick auf deine Drahtlose Internetverbindung.

    3. Dann auf Eigenschaften

    4. Im sich öffnenden Fenster oben ins überverzeichnis "Drahtlosnetzwerke"

    5. In dem dann nochmal auf Eigenschaften

    6. In die überkategorie "Authentifizierung" wechseln

    7. Häckchen bei "IEEE Authentifizierung...." wegmachen


    und das Problem sollte behoben sein.

    Hoffe konnte dir helfen.

    MfG
    mouZeKilla
     
  6. #5 14. Februar 2006
    Hy,

    es sollten keine Gegenstände, Wände oder ähnliches zwischen PC und Router befinden, denn sonst werden die Funksignale blockiert. Glaube auch, dass Magnetfelder stören können.
     
  7. #6 14. Februar 2006
    die frage ist echt, wie weit der router von deinem pc entfernt steht und welche gegenstände dazwischen liegen, dies ist das wichtigst! Wasser absorbiert sozusagen jegliches Signal! Auch Riegips Platten sind gift, genau so wie ein ungünstiger Stahlträger, check das einfach und es sollte klappen!! Wenn garnichts hilft und es auch nicht an software einstellungen liegt hilft vlt. ein repeater, so wars bei mir, is halt leider etwas teurer, dafür kann ich jetz aber vom keller bis ins dachgeschoss mit 54 mbit/s (volle w-lan kapazität) arbeiten

    viel glück
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lan Problem
  1. Antworten:
    2
    Aufrufe:
    1.094
  2. Antworten:
    14
    Aufrufe:
    3.102
  3. Antworten:
    7
    Aufrufe:
    2.131
  4. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.492
  5. Antworten:
    0
    Aufrufe:
    954