w-lan "stottert"

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von naitsgang, 14. Oktober 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Oktober 2007
    Hey,
    Ich hab gerade den sft-leecher angeschmissen und hab n bisschen geladen... Nach ~ 2 minuten geht plötzlich nix mehr -> Firefox angeschmissen, auch nichts. Also w-lan-stick raus (gigaset USB Stick 54) und wieder rein. Es geht wieder. Ich denk mir ok lädste weiter nach 2 minuten wieder nix -.-" . Weiss jemand was das sein kann?

    Jede Hilfe gibt natürlich ne BW!

    MFG naitsgang
     

  2. Anzeige
  3. #2 14. Oktober 2007
    AW: w-lan "stottert"

    Versuch doch mal den Router neu zu starten. Hatte auch schon mal Problem das mein W-Lan nicht ging, danach ging es wieder.
     
  4. #3 14. Oktober 2007
    AW: w-lan "stottert"

    Ja ich probiers mal. schreib dann gleich obs geklappt hat.
    //edit : geht noch nicht so richtig
    //edit² : so klappt jetzt

    Danke! BW kriegste :-*
    MFG naitsgang
     
  5. #4 14. Oktober 2007
    AW: w-lan "stottert"

    War es nun der Router? Wenn ja was haste denn für einen?
     
  6. #5 14. Oktober 2007
    AW: w-lan "stottert"

    Ja war der Router... Ka was ich für einen Hab ^^ mom ich schau mal.
    Gigaset SE515 dsl. Also BW haste auf jeden Fall.

    MFG naitsgang
     

  7. Videos zum Thema
Die Seite wird geladen...