W800i\my phone explorer

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von Uncle JaMal, 1. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Januar 2006
    also wenn ich my phone explorer starte und dann mit meim handy verbinden will fragt der mich nach dem port und baudrate.
    leider hab ich keine ahnung was des is ^^ .
    hoffe ihr könnt mir helfen hab das w800i und des standart datenkabel.
     

  2. Anzeige
  3. #2 13. Januar 2006
    ...ich hab auch das w800i un das problem bestand bei mir auch dann hab ich mal bei se angerufen un die meinten dann nur das auf dem handy warscheinlich der treiber fehlen würde und das man den auf http://www.sonyericsson.com/spg.jsp?cc=de&lc=de&ver=4000&template=ph1&zone=ph
    downloaden könnte ich hab mich leider noch nicht bemüht dannach zu suchen ......wenn jmnd es gefunden hat könnte der jenige ja mal bescheid sagen.....
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - W800imy phone explorer
  1. Antworten:
    1
    Aufrufe:
    510
  2. Antworten:
    11
    Aufrufe:
    9.607
  3. Antworten:
    5
    Aufrufe:
    5.088
  4. Antworten:
    4
    Aufrufe:
    3.465
  5. Schmales Smartphone gesucht

    Diversity , 29. März 2017 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    3.185