warum ist das so ???

Dieses Thema im Forum "Webdesign" wurde erstellt von Reaperchef, 12. März 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. März 2006
    wenn ich für mein WBB 2.3.4 ein style loade und des in der voschau so aussieht:

    {bild-down: http://www.pictool.de/p/a05402f1f479e726.jpg}


    warum sieht das dann auf meinem Board so aus:

    {bild-down: http://www.pictool.de/p/e6734bb226dde414.png}


    ???

    hilfe = 10-er

    mfg reaperchef
     

  2. Anzeige
  3. #2 12. März 2006
    hast du es nachm hochladen auch im admin menü eingestellt ?
     
  4. #3 12. März 2006
    ja das musste doch noch im admin menü einstellen...
     
  5. #4 13. März 2006
    hää ??? kanns mir bitte jemand zeigen ?? wie ??

    gibt auch selbstverständlich nen 10-er
     
  6. #5 13. März 2006
    weil du bei dem erstellen von der kategorie noch den modus Forum hast,
    d.h. wenn du ein forum erstellst kannst du 2 modi auswählen Forum oder Kategorie, du änderst jetzt alle hauptforen auf kategorie dann sieht es genauso aus
     
  7. #6 13. März 2006

    das ist aber schon so eingestellt :(

    was könnte ich noch machen ??
     
  8. #7 13. März 2006
    kann nicht sein sonst wärs ja nicht falsch
     
  9. #8 13. März 2006
    hast du icq ? kannst dus mir zeigen , wenn ich dir adminrechte gebe ??
     
  10. #9 13. März 2006
    na willst du nur die kategorien oder meinst du nun das Template ? Oo
     
  11. #10 13. März 2006
    kann es sein das vllt hacks installed sind
    da gibt es doch diesen einen wo die kategorien auseinander sidn irgendwas mit cat.. ka
     
  12. #11 14. März 2006

    :) kennt den jamand ??

    währe geil
     
  13. #12 14. März 2006
    ned direkt...

    aber benütze die sufu da haste dann alle wbb hacks
     
  14. #13 14. März 2006
    Naja der Fehler ist das du für das neue Style das TemplatePack vom Standard genommen hast!
    Du musst unbedingt das TemplatePack vom neuen Style nehmen!


    Ich könnte helfen das hinzukriegen mit dir
    ICQ: 233-556-478











    MFG TechMan
     
  15. #14 14. März 2006
    thx der "TechMan" hat mir supppper geholfen ! 10-er ist raus



    closed
     

  16. Videos zum Thema