Warum so scheiss UL Speed?!

Dieses Thema im Forum "Filesharing" wurde erstellt von S1l3ntk1ll, 10. Januar 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Januar 2006
    Hey Leute, ich habe ein Problem:

    Also ich wollte nem Freund gestern was Per ICQ senden und der Speed war bei 625Bystes/s... dachte ich mir, ok, machste ma Azureus (Bittorrent) aus, dann wirds ja schneller, aber Pustekuchen... nix davon... und HEUTE Ist mein UL auchnoch so im *****! auch so um die 0,5kbs!!!!

    Und das mit DSL 1k (Normal so um die 16kbs)

    Hab schon gedacht es liegt an meinem Rechner, habs dann bei meiner Sis probiert, das gleiche Problem!!!!

    Kann mir einer sagen woran das liegen kann?

    Also hier n Paar Daten

    Provider: Tiscali
    Verbindung: DSL 1000
    Tarif: Flatrate
    Router: D-Link DI 614+
    3 PC´s angeschlossen

    DANKE IM VORRAUS!!
     

  2. Anzeige
  3. #2 10. Januar 2006
    sicher bin ich mir net aber zum teil liegt das an dem router der ja den stream durch drei teilt, oder an tiscali die sollen ja irgendwie schei*** sein aber naja vielleicht probierst du es einfach nochmal mit der aktuellen ver. von icq und nem anderen freund.
     
  4. #3 10. Januar 2006
    Also:

    Zu nummer 1 mit java nich ganz beendet: Es war GESTERN Abend, bis nu müsste das doch ma beendet sein nach ca. 4 restarts oder? :p

    Dann das mit den Anderen PC´s: Nein, die sind komplett kein Filesharing, sind "Familien-PC´s" also bloss n bisschen Ebay und so was halt :D

    Speedtest sagt bei mir, DL Speed ca. 110kbs (Das ja normal) und beim UL test kommt "Verbindung zum Server abgebrochen" also das is nu nicht gut oder?

    Ich hatte das Prob. schonmal, auch nach dem ich Azurues ausgemacht hab, da hab ich Azureus einfach deinstalliert und dann gings :D Aber das war diesma nich der fall...

    Oder könnte das was damit zu tun haben, dass so viele Verbindungsversuche auf mich "prasseln" und ich noch welche davon verarbeite oder sowas?

    //EDIT: Der Speed ist auch Bei Rapidshare, FTP Verbindungen usw. so :poop:
     
  5. #4 10. Januar 2006
    Häng mal nur einen FamilienPC an den Router an und teste dort. WEnn der Speed immernoch so down ist ist es die Leitung.
     
  6. #5 10. Januar 2006
    Habe ich schon getestet, alle PC´s aus außer den von Mama ( :D ) und dann rapidshare test... Speed: 0,71kbs...
     
  7. #6 10. Januar 2006
    Dann ruf einfach mal an und beschwer dich :)
     
  8. #7 10. Januar 2006
    Kontaktiere doch mal dein Provider und frage ihn was das problem sein könnte vllt ist das bei dir nicht richtig freigeschaltet worden oder sowas in der art

    MFG oLFi
     
  9. #8 10. Januar 2006
    Hab ich auch schon gedacht, das komische is ja nur, das es MANCHMAL ist, wenn ich Azureus an gehabt habe, und dann bekomm ich das einfach nich mehr weg... Beim letzten mal ist es durch n Deinstalliern von Azureus weggeganeg (Was aber ja eigentlich garnicht kann...) Aber war ohne scheiss so :D ich weiss nichmehr weiter...
     
  10. #9 11. Januar 2006
    Ich bin der besagte Freund ^^ Helft dem Jungen ! ^^
    Dies war schonmal der Fall und es belastet nicht nur ihn sondern auch mich seitdem muss ich immer Spiele hosten etc. weil er nich mehr in der Lage dazu ist ^^

    *PUSH*

    Please Raid-Rush!
    Pimp his Internet Connection!
     
  11. #10 11. Januar 2006
    Ich fasse zusammen:

    -Softwareproblem ist auszuschließen da selbst wenn nur ein PC ohne Software wie Azureus ins Netz geht der Upload lahm ist.

    Nimm mal den Router aus dem Netz und versuchs dann (am besten mit einer LiveCD, damit wirklich kein Softwarefehler im Spiel ist)

    Sollte es immer noch nicht gehen check die Verkabelung Router-Modem etc.

    Und wenn die alle in ordnung sind ruf doch beim Provider an und lass dir von denen helfen, es kann ja sein das bei denen etwas nicht funktioniert.
     
  12. #11 11. Januar 2006
    Ich und meine freundin haben jeweils einen PC.Ich wollte mal was uppen für das Board und sehe habe nur 6 Kb uploadspeed.Habe es auf einem anderen server versucht also lag es an mir.
    Es stellte sich raus das die Freundin Bear Share vergessen hatte auszumachen also LEITUNG alsp Tiscali oder einer bei euch.
     
  13. #12 12. Januar 2006
    Is doch klar
    Soviel Verbindungen wie Dein Router mit dem Teil verkraften muß...
    Nach nem Neustart vom Router müßte es wieder klappen...
     
  14. #13 23. Januar 2006
    Nein, klappt nicht... und ich habe das problem IMMERNOCH! und so langsam bin ich VERDAMMT angekotzt darüber... hab schon alle router einstellungen rumgefummelt, mit Live CD probiert nix geht... bei Tiscali anrufen is mir zu dumm, die sagen sowieso "Ja, sind Routereinstellungen falsch" oder so.... Tiscali is eben einfach *****, aber ich kann nich wechseln weil Eltern sonst rumkacken...

    weiss sonst keiner woran das liegen könnte?
     
  15. #14 3. Februar 2006
    Weiss keiner ne Antwort?! Ich hab dieses Kack Problem IMMERNOCH!!

    Was mir aber aufgefallen ist: Bei z.B. Bearshare, oder dem Blizzard Downloader (WoW) hab ich nen Up-Speed von 16...

    Aber FTP, Rapidshare, ICQ etc. immer nur so 0,25 oder n abbruch..
     
  16. #15 3. Februar 2006
    Liegt zu 100% am Provider...
    vor allem -> Tiscali -> MÜLL ! :p

    Mfg
     

  17. Videos zum Thema
Die Seite wird geladen...
Similar Threads - scheiss Speed
  1. Antworten:
    14
    Aufrufe:
    369
  2. SchenkScheisse.eu Erfahrung? seriös?

    Fr3D , 14. Oktober 2013 , im Forum: Humor & Fun
    Antworten:
    16
    Aufrufe:
    6.413
  3. Antworten:
    18
    Aufrufe:
    1.041
  4. Antworten:
    6
    Aufrufe:
    2.546
  5. Antworten:
    5
    Aufrufe:
    746