Was ist kaputt: Ram, CPU oder HD (bebilderte Testreihe)

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von morkuzz, 26. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. März 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hallo,

    Ich habe seit Freitag folgendes Problem:

    Mein PC startet sich regelmäßig von selbst neu (meist bei Spielen, jedoch auch schon im Windowsbetrieb)

    Nachdem ich mein Problem gegooglet hatte, bekam ich in verschiedenen Foren den Rat memtest86 laufen zu lassen

    Gesagt, getan: folgende Ergebnisse kamen dabei raus:

    Sowohl bei 512 MB & 256 MB, 512 MB alleine, 256 MB alleine, 512 MB Riegel meines vaters:

    fehler5yr.jpg
    {img-src: //img114.imageshack.us/img114/834/fehler5yr.jpg}


    Daraus schließe ich, dass es nicht am Ram liegen kann, da der Riegel meines Vaters 100 % funktioniert.

    Als ich dann nach der Testmethode die bei mir den Fehler verursacht hatte gegoogled habe (modulo 20, ones and zeros - siehe bild) bin ich auf folgende Seite gestoßen wo mein Problem exakt beschrieben ist, bis auf dass anderer Ram und Cpu verwendet wurden.

    Au-Ja! - Troubleshooting: Asrock 939Dual-SATA2 Rev. 1.04 - 4/9

    Also bin ich genauso vorgegangen wie auf der Seite beschrieben und habe auch den Sifoft Sandra Test laufen lassen (Speicherbandbreiten Benchmark). Und wie beschrieben bekam ich ebenfalls einen Bluescreen. (Hardware Malfunktion - System has been halted...)

    Ich vermute nun dass die CPU defekt ist, bin mir aber nicht sicher, da in verschiedenen Erklärungen der Speicherbandbreite auch von Ram und Festplatten gesprochen wird, die daran beteiligt sind.

    Was haltet ihr davon, in welchem Bauteil sitzt der Fehlerteufel?

    p.s: Windows frisch aufsetzten hat nichts gebracht, also kann ich Viren und fehlerhafte Config ebenfalls ausschließen. Auch die Lüfter wurden gereinigt, die Cpu läuft konstant bei ~ 70 °. Die Kernspannung habe ich auch schon erhöht (1,65 V -> 1,7 V), genau wie die DIMM (Ram) - Spannung (irgendwas V -> irgendwas V + 0,2 V)

    Danke schonmal für alle Antworten
     

  2. Anzeige
  3. #2 26. März 2006
    hast du schon mal an ein hitzeproblem gedacht? wenn nicht, reinige ihn mal!

    hast du noch garantie drauf? dann könntest ihn ja umtauschen lassen!
     
  4. #3 26. März 2006
    hitzeproblem ist es nicht

    mein pc läuft jetzt seit gut 2 jahren bei ~ 70 ° cpu temp ohne probleme

    alle lüfter und den innenraum hab ich am samstag per kompressor ausgeblasen, da ist alles staubfrei

    garantie ist keine mehr drauf
     
  5. #4 26. März 2006
    hatte schonmal son änliches problem
    muss nicht am CPU oder Speicher liegen
    das MB ist meist daran schuld
    schau dir den lüfter an der northbrigde an, vll isser kaputt
    das war damals meine lösung

    viel glück damit ;)
     
  6. #5 26. März 2006
    Hm also ich seh genau 3 lüfter: cpu, gehäuse und grafikkarte

    Die drehen alle 3 voll lebensfreude vor sich hin

    Direkt auf dem mainboard seh ich jedoch kein lüfter
     
  7. #6 26. März 2006
    Guten Tag,
    Ich hatte das Problem auch mal bei mir gings nach nem Speicherwechsel wieder allerdings kann ich jetzt nicht genau sagen ob es daran lag, dass ich den Speicher ausgetauscht habe oder daran, dass ich die Speicher-Slots gereinigt habe.
    MfG
     
  8. #7 26. März 2006
    Also ich hatte das Prob auch, immer wenn der PC beansprucht wurde, hat der neu gebooted!

    Bei mir lag das am ram, die passten irgendwie nicht richtig zusammen und dann unter auslastung gings halt nichmehr!
     
  9. #8 26. März 2006
    also ich bin mir recht sicher dass es nicht am ram liegt weil wie ja beschrieben der ram riegel meines vaters auch einen fehler verursacht und der 100 % funktioniert
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kaputt Ram CPU
  1. Ram kaputt?

    firef0kz , 4. Juli 2012 , im Forum: Hardware & Peripherie
    Antworten:
    1
    Aufrufe:
    527
  2. Antworten:
    6
    Aufrufe:
    1.300
  3. Antworten:
    8
    Aufrufe:
    714
  4. Antworten:
    2
    Aufrufe:
    1.755
  5. ram sicher kaputt?

    ThoCla , 22. Mai 2009 , im Forum: Hardware & Peripherie
    Antworten:
    3
    Aufrufe:
    248