Webspell Backup !

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Heckebock, 14. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Mai 2006
    Hallo

    also ich habe im mom meinen webspace auf funpic und habe mir jetzt einen webspace gekauft

    ich will jetzt die kompletten user forumeinträge news ect auf den anderen webspace übertragen !

    so ich habe das backup gemacht und auf der anderen page hochgeladen aber wenn ich dies gemacht habe
    ist webspell irgentwie im ***** ^^

    also wenn ich dann drauf gehe zeigt der mir fehlermeldung an und muss den ganzen müll neu installieren !

    was kann/muss ich tuhn um das zu übertragen ????

    achso Mysql backup habe ich auch schon gemacht aber wenn ich dies auf der anderen page hochladen will bekomme ich ne fehlermeldung !

    also bitte hilft mir :)

    10er is natürlich drinne :)

    EDIT : also habe das gerade nochmal das backup von der andere Homepage drauf gemacht und wenn ich jetzt auf die seite will kommt : "Anfrage gescheitert!"
    warum ?
     

  2. Anzeige
  3. #2 14. Mai 2006

    1. COnfig anpassen


    2. alle files wieder richtige rechte geben



    3. mysql-backup wird größer als 2mb sein, also -> aufteilen


    4. details anpassen (homepagelink oder so)


    5. sollte nu fetrig sien


    mfg

    cydoc
     
  4. #3 14. Mai 2006
    Bei der neusten Version von webSPELL (4.01.00) gibt es im Admincenter eine Funktion des mySQL Backups.
    Entweder liegt in dieser Funktion der Fehler, oder es liegt daran das du 2 verschiedene mySQL Versionen auf den Servern hast.

    Wie lautet denn deine Fehlermeldung ?

    mfg
     
  5. #4 14. Mai 2006
    die fehlermeldung lautet : anfrage gescheitert!
    hier die page fehlermeldun lass ich erst mal stehen !

    http://web85.server.dns-on.de/X-Junkys/Webspell/

    also ich habe auch auf meine alte page die version 4.0.2 DE drauf gemacht, dann das backup und geht immer noch net !

    dann habe ich verschidene mysql version !
    also wird es wohl daran liegen ?!?!?!?!

    also wie kann ich die daten übertragen ? :( ich brauche ja eigentlich nur die ganzen regestrierte User !


    gibt es da noch eine möglichkeit ????

    EDIT: wenn ich ja die pws von den benutzer sehen würde könnte ich die ja selbst anlegen aber die sehe ich ja net !
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Webspell Backup
  1. Antworten:
    5
    Aufrufe:
    1.238
  2. Antworten:
    14
    Aufrufe:
    989
  3. Antworten:
    4
    Aufrufe:
    518
  4. Webspell

    Shadow1306 , 15. April 2010 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    292
  5. Antworten:
    2
    Aufrufe:
    1.474