Webspell fehler !!!!!!!!!!!!

Dieses Thema im Forum "Webentwicklung" wurde erstellt von doctorrr50, 4. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. April 2006
    hi,

    ich habe Webspell installiert alles war top nur dann kam nen Member der was uppen wollte und dann war HP down und dann kam immer der Fehler:

    # Query failed: errorno=1146
    # error=Table 'fram3.webs_settings' doesn't exist
    # query=SELECT * FROM webs_settings

    für ne antwort gibt es nen 10er

    mfg
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 4. April 2006
    scheint ein fehler in der datenbank zu sein. die einstellungen fuer den upload funktionieren nicht oder der webspace hat probleme. schwer zu sagen
    welche version von webspell hast du installiert?
     
  4. #3 4. April 2006
  5. #4 4. April 2006
    Geh in deine FTP-Datenbank!

    Die Recht sind nicht richtig vergeben. Du musst Downloads, Images und etc. volle Rechte geben. Beispiel:

    FlashFXP -> Rechtsklick auf Ordner (du musst nur den Ordnern volle Rechte geben) -> Attributes (CHMOD) -> auf 755 stellen (wenns jetzt nicht klappt auf 777 oO)!

    MfG ProX

    Hoffe ich konnt helfen ;)
     
  6. #5 4. April 2006
    jeder ordner hat 777 alle!!!! hab jeden unterordner und oberordner 777 gegeben :(
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Webspell fehler
  1. Webspell MYSQL Fehler

    UltimateX , 28. Juli 2007 , im Forum: Webentwicklung
    Antworten:
    4
    Aufrufe:
    280
  2. Antworten:
    5
    Aufrufe:
    1.293
  3. Antworten:
    14
    Aufrufe:
    1.065
  4. Antworten:
    4
    Aufrufe:
    560
  5. Webspell

    Shadow1306 , 15. April 2010 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    346
  • Annonce

  • Annonce