Wiedermal n bluescreen problem! (kann net hochfahren!)

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von DerGärtner, 17. Dezember 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Dezember 2006
    hi @all
    ich hab n bluescreen problem.
    und zwar ich hab n pc von kollege bekommen bei ihm hat der immer wunderbar funktioniert is glaub 3ghz und ansonsten eher so media markt oder so (ihr wisst schon net viel ram graka is au net so usw.). auf jedenfall lief der anfangs auch ganz super aber irgendwann hat er mit bluescreen angefangen...dachte ok vielleicht treiber oder was weiß ich des problem jetzt is aber das er garnimmer hochfährt...ich mach ihn an dann kommt erstma die anfrage abgesicherter modus / letzte bekannte funktionierende / w normal starten usw. hab eigentlich alle probiert aber er kommt nur zum windows lade screen wo eben der balken durchläuft dann schaltet er direkt zum blauen bildschirm und startet neu. ich hab versucht rauszufinden was beim bluescreen steht aber der schaltet viel zu schnell um das ich es garnet lesen kann... wäre echt hammer wenn mir jemand helfen könnte bw gibts auf jeden für jede vernünftige antowrt.
    thx im voraus
    mfg der gärtner
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    Ich kann aus eigener Erfahrung nur sagen, dass die Funktion "letzte funktionierende Konfiguration" nichts bringt. Fahr einfach mal im abgesichterten Modus hoch (gleicher Screen wie bei der "letzten funktionierenden.."). Dann siehste zumindest obs noch irgendwie geht oder alles kaputt is :(
     
  4. #3 17. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    egal welche option ich wähle er macht immer dasselbe .... immer bis zum windows xp lade bild und dann schaltet er auf bluescreen und ne halbe sekunde später neustart...
    ach und wenn ich versuch windows neu drüberlaufen zu lassen sagt er mir die festplatte ist leer??? kann aber net sein da ich ganz sicher net formatiert hab und des auch net machen will....
     
  5. #4 17. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    solange wir nicht wissen, was auf dem bluescreen steht können wir nicht helfen.

    nur raten.

    ich rate:

    arbeitsspeicher defekt.
    führt zu exakt den fehlern, die du beschreibst.
    lösung.
    memtest86,
    auf cd und damit den arbeitsspeicher testen,
    kommt es zu fehlern brauchst du neuen ram

    kommt es damit nicht zu fehlern können wir anfangen den fehler z usuchen.
    indem du dir eine boot cd besorgst, die ein live betriebssystem beinhaltet (parts pe, winternals erd commander ... ) und dich dann wieder hier meldest.

    mfg
     
  6. #5 18. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    würde auch sagen erst ma memtest86. und dann nachher evtl ma abstellen dass der pc nach systemfehler gleich neustartet(kann ma machen weiß nur grad net wo ^^)
     
  7. #6 18. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    also hab ma im bios eingestellt, dass er die tests durchführen soll, also langsames booten.
    Da zählt er den memory test einfach auf die 1045xxxK hoch und dann steht ganz normal ,linear mode, 64bit oder sowas und dann checkt der IDE drives...
    kann man jetzt ausschliesen das der memory kaputt is? ich hab versucht das mem86 auf ne diskette zu kriegen aber ich hab hier glaub nur 4 kaputte alte laufwerke und disketten wo auch keiner weiss ob die gehen^^ also das müsst ich noch probieren...

    würde es auch helfen wenn ich en kleines video mach vom booten?!
    also den bluescreen zu erkennen wäre kaum möglich weil er echt nur ne 1/4sek zu sehen ist, aber falls sagt es ;)

    und danke für die beteiligung BW is natürlich ehrensache und längst raus.

    PS: weiss wer wo man das abstellen kann das der gleich neustartet bei fehlern??! is en nForce 4 chipsatz.
     
  8. #7 18. Dezember 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    unter windows wäre das kein problem

    img_get.php?tid=2653&imgname=neustart.png
    {img-src: //www.tippscout.de/img_get.php?tid=2653&imgname=neustart.png}


    In solchen Fällen wäre der gute alte Blue Screen besser. Um den zu aktivieren und den Neustart zu unterbinden, schalten Sie mit der Tastenkombination [Windows - Pause] die Systemeigenschaften ein.

    Dort unter Erweitert im Bereich Starten und Wiederherstellen auf Einstellungen klicken. Dann unter Systemfehler die Option Automatisch Neustart durchführen deaktivieren. Danach bleibt der Absturz nicht mehr unbemerkt und es erscheint der gute alte Blue Screen of Death - oft mit hilfreichen Hinweisen auf die Absturzursache.

    wenn man nicht in windows hineinkommt wird das schon schwieriger

    ggf kan man im bios ebenfalls diesen neustart deaktivieren, aber dies ist eher die ausnahme.

    PS, memtest86 passt prima auch auf CD
    die 10 cent sollte man schon über haben.
     
  9. #8 18. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    Von mir en nachbar hatte genau das selbe problem. Er hatt dann einfach die Windows-wiederherstellungs Konsole von der Windows CD genommen und es hat wieder funktioniert.
    Also probier mal die Wiederherstellungskonsole.

    mfg tobZel
     
  10. #9 19. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    jo also dann muss ich wohl noch mit cd probieren, bei mir is nur chaos atm, hab kein brenner drin^^
    naja aber das wird dann irgendwie klappen.

    Mit winCD starten hab ich probiert aber kurz nachdem die reparatur startet sagt er ich soll exit eingeben und so neustarten, dann passiert nix ?!
    also ich werd jetzt den memtest noch machen und dann wieder schreiben.

    ich hatte gehofft der is ganz weil der starttest ja sagt mem wär okay, aber wie gesagt ich test das erstma.

    achja, bringt es vielleicht was wenn ich die einzelnen hardware teile in nem anderen PC probiere oder kann dann noch mehr kaputt gehen?! thx leute. mfg gardener
     
  11. #10 19. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    bei richtigem umbau und vorher die treiber der eigentlich ím test pc genutzten hardware deinstalliert werden ist das eine recht zuverlässige methode zum testen.

    wenn du einen zweiten pc zur verfügung hast würde ich auch vorschlagen

    1. bau deine festplatte aus,
    2. setz den jumper auf "slave" und bau die platte in den anderen pc
    3. sichere alle wichtigen daten und
    4. teste mit dem diagnosprogramm deines festplattenherstellers die festplatte.

    mfg
     
  12. #11 20. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    Ich hatte auch mal des problem mit dem blauen bootscreen bei mir lag es daran dass ich keine orginale windows version hatte und des windows auf einer S-ATA Festplatte war. Hab dann auf ne alte standard festplatte (SCSI) windows installiert und alles hat getan. vllt. bringts ja was mfg kabasa
     
  13. #12 21. Dezember 2006
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    also hab jetzt ma die festplatte bei meinem zweit pc angeschlossen (allein als master) und es kam genau dassellbe problem.....festplatte am *****?? alles weg??? das muss doch irgendwie ohne finanzielle mittel möglich sein oder?... ich check mir jetzt ma ne andere festplatte ab die funktioniert und häng die dann ma als slave ran bei meinem pc will ich des net nachher ****t der den auch noch...
    falls jemand weiß wie und ob da nochwas zu retten ist bw ist wie immer ehrensache!
     
  14. #13 20. Januar 2007
    AW: Wiedermal n bluescreen problem! (kann net hochfahren!)

    Hey du;
    habe das selbe Problem mit einem Medion Laptop. Habe an dem noch nie rumgeschraubt oder so. Der is im Prinzip so wie wir ihn gekauft haben.... Vor ein paar Jahren
    Fährt hoch bis zum Ladebild von Xp und schmiert mir da ab. Gibt mir frecherweise noch einen Bluescreen für den Bruchteil eines Sekunde. Wird wohl an der Festplatte liegen, da wir aus Verzweiflung in dieser Befehlsaufforderung nach der Reperatur sop einiges ausprobiert. Unteranderem auch den befehl Chkboot (oder so) ... da wähle ich Scan aus...
    Und da sagt er mir er kann auf einige Teile der Festplattte (die wohl auch was mit dem Booten zu tun haben) nicht zugreifen kann. Und er empfiehlt uns chkdsk... (also checkdisk) durchlaufen zu lassen. Diesen Befehl erkennt die blöde Konsole aber nicht...
    Werde noch ein paar Sahen ausprobieren...
    Viel. fällt ja jemanden hier ein was zu tun ist.
    Mfg DealAngel
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Wiedermal bluescreen problem
  1. Wiedermal - Tagattack ^^

    aRcOn^ , 26. November 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    334
  2. Wiedermal Hammer Ebay Artikel

    DerGärtner , 20. Oktober 2008 , im Forum: Humor & Fun
    Antworten:
    2
    Aufrufe:
    563
  3. [PC] Wiedermal Sims 2 / Addons

    Daniw , 7. September 2008 , im Forum: Gamer Support
    Antworten:
    6
    Aufrufe:
    640
  4. [Layout] wiedermal ein erste page :)

    eXec800 , 2. September 2008 , im Forum: Webdesign
    Antworten:
    8
    Aufrufe:
    514
  5. Antworten:
    26
    Aufrufe:
    1.062