win xp servic pack 2 problem

Dieses Thema im Forum "Windows" wurde erstellt von Neo0706, 28. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Mai 2006
    hi zusammen habe ein problem mit win xp serice pack 2

    immer beim zocken kommt bei mir faltsche wideofreqwentz
    aber erst seit dem ich sp2 insalirt habe und bevor ich jetzt win xp sp1 wieder drauf mache wolte ich
    mal fragen ob man den fehler irgendwie anders behebn kan

    OS Service Pack Service Pack 2

    DirectX 4.09.00.0904 (DirectX 9.0c)

    Motherboard Name ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)

    Grafikkarte RADEON 9550 Secondary (256 MB)

    Grafikkarte RADEON 9550 (256 MB)

    Monitor Samsung SyncMaster 172V/173B/173S/173V/174V/175V [17" LCD] (H9NX400952)

    bitte um hilfe

    10ner geht auch raus fals es noch geht
     

  2. Anzeige
  3. #2 28. Mai 2006
    versteh dein problem nicht...

    was passiert denn da genau ?
     
  4. #3 28. Mai 2006
    beim zocken komt faltsche viedeo freqwntz aber erst seit dem ich win xp sp2 instalirt habe
     
  5. #4 28. Mai 2006
    wie ist denn das wenn da "falsche videofrequenz" kommt wird dein bildschirm dann schwarz oder was passiert dann?
     
  6. #5 28. Mai 2006
    jo er wirt schwarts und in roter schrift kom faltsche wideofreqwnts
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - win servic pack
  1. Antworten:
    2
    Aufrufe:
    1.851
  2. Antworten:
    4
    Aufrufe:
    814
  3. Antworten:
    1
    Aufrufe:
    277
  4. Antworten:
    1
    Aufrufe:
    405
  5. Antworten:
    1
    Aufrufe:
    339