windows fährt in 60sek herunter

Dieses Thema im Forum "Windows" wurde erstellt von CekicSystems, 15. Mai 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Mai 2006
    mein pc spinnt irgendwie
    ich schalt mein pc ein und nach 5min kommt ne meldung ihr pc wird ausgeschaltet in 60sek
    dann zählt es runter und es geht aus
    bite ma helfen
     

  2. Anzeige
  3. #2 15. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Das ist ein Wurm/Virus.
    Ich glaub der hieß Blaster.
    Hast du in letzter Zeit mal deinen PC formatiert oder so? Weil mit den Windows Updates sollte diese Sicherheitslücke eigentlich geschlossen sein...
    Versuch mal, ob du die noch nachträglich installieren kannst. Ich gucke gleich nochmal, wie der genau hieß, dann schreib ich es noch ;)

    /EDIT: Kommt diese Meldung? shutdown12cx.gif
    {img-src: //img268.imageshack.us/img268/4549/shutdown12cx.gif}

    Weil dann gib erstmal, wenn diese Meldung wieder kommt "shutdown -a" im Ausführen-Fenster ein (also Start-Ausführen und dann das eingeben und "OK")... Dann sollte der PC fürs erste anbleiben ^^

    /EDIT2: http://securityresponse.symantec.com/avcenter/FixBlast.exe <-- Lass mal das Tool über deinen PC laufen, wenn der dann was findet, dann wird der das wohl auch entfernen und deine Probleme sollten beseitigt sein. Würde dann aber mal Windows-Update durchlaufen lassen und auf jeden Fall die wichtigsten Sachen installieren, denn dafür gibt es schon mind. ein halbes Jahr nen Update und damit wäre das nicht passiert ;)
     
  4. #3 15. Mai 2006
    genau diese meldung kommt .
    danke
     
  5. #4 15. Mai 2006
    Jo, dann hast du dir wohl W32.Blaster.Worm einfangen ;)
    Mich würde aber noch interessieren, ob du PC vor kurzem formatiert hast bzw. Windows neu installiert hast oder so, weil eigentlich sollten ja alle PC´s so langsam gegen diesen Wurm gesichtert sein, so alt wie der ist und so verbreitet wie der war...
    Aber schön, dass ich hoffentlich helfen konnte!!
    10er wäre nett :D

    greez irrerelb

    *lool* sehe grade das der seit 11.08.2003 bekannt ist :)
     
  6. #5 15. Mai 2006
    typisch für xp ohne service packs.
    wurm entfernen, sp2 drauf und ruhe is damit
     
  7. #6 15. Mai 2006
    den brauchst du nicht mal entfernen.
    wenn du nur des sp2 drüber installierst, dann kommt diese meldung auch nicht mehr.
    außerdem sollte jeder aktuelle virenscanner diesen virus kennen :rolleyes:
     
  8. #7 16. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 13. April 2017
    Wenn du 5 Minuten Zeit hast, reicht das locker, um zu googlen und die Lösung fürs Problem zu finden. Wenn du uns schon nciht genug angaben machst...

    Lies Dir nochmals die Forenregeln bzw. die Undergroundregeln durch.
     

  9. Videos zum Thema
Die Seite wird geladen...